<!DOCTYPE html>
<html amp lang="en-US" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>

<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,minimum-scale=1"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012109102127000">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</style><meta name="amp-consent-blocking" content="amp-ad,amp-iframe"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Scientists find that Climate Change is causing Earth to lose its shine"><meta property="og:description" content="The far reach effects that climate change has on our planet is something researchers are still uncovering. The crisis is responsible for large swaths of problems our planet is currently experiencing, including loss of sea ice, accelerated sea-level rise, and longer, more intense heat waves. Now, a new study indicates that climate change has caused…"><meta property="og:url" content="https://spaceexplored.com/2021/10/03/scientists-find-that-climate-change-is-causing-earth-to-lose-its-shine/"><meta property="og:site_name" content="Space Explored"><meta property="article:published_time" content="2021-10-03T19:33:32+00:00"><meta property="article:modified_time" content="2021-10-03T19:33:34+00:00"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i2.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2021/10/KCV3J3WCXMI6VCIINCRLT2XJ4A.png?resize=1200%2C628&amp;ssl=1"><meta name="twitter:creator" content="@arinwaichulis"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Arin Waichulis"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="4 minutes"><meta name="generator" content="WordPress 5.8.1"><meta name="generator" content="AMP Plugin v2.1.3; mode=standard"><meta name="msapplication-TileImage" content="https://spaceexplored.com/wp-content/uploads/sites/10/2021/08/cropped-Space-Explored-Favicon-copy-1.png?w=270"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//v0.wordpress.com"><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" async="" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" async="" custom-element="amp-auto-ads" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-consent-0.1.mjs" async="" custom-element="amp-consent" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-consent-0.1.js" crossorigin="anonymous" custom-element="amp-consent"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-geo-0.1.mjs" async="" custom-element="amp-geo" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-geo-0.1.js" crossorigin="anonymous" custom-element="amp-geo"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" async="" custom-element="amp-iframe" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-next-page-1.0.mjs" async="" custom-element="amp-next-page" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" crossorigin="anonymous" custom-element="amp-next-page"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://spaceexplored.com/wp-content/uploads/sites/10/2021/08/cropped-Space-Explored-Favicon-copy-1.png?w=32" sizes="32x32"><link rel="icon" href="https://spaceexplored.com/wp-content/uploads/sites/10/2021/08/cropped-Space-Explored-Favicon-copy-1.png?w=192" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="google-fonts-css" href="https://fonts.googleapis.com/css2?family=Questrial&amp;display=swap&amp;ver=5.8.1" media="all"><style amp-custom="">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</style><!-- This site is optimized with the Yoast SEO Premium plugin v16.7 (Yoast SEO v16.7) - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://spaceexplored.com/2021/10/03/scientists-find-that-climate-change-is-causing-earth-to-lose-its-shine/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://spaceexplored.com/#website","url":"https://spaceexplored.com/","name":"Space Explored","description":"Space News and Launch Views","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://spaceexplored.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://spaceexplored.com/2021/10/03/scientists-find-that-climate-change-is-causing-earth-to-lose-its-shine/#primaryimage","inLanguage":"en-US","url":"https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/KCV3J3WCXMI6VCIINCRLT2XJ4A.png","contentUrl":"https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/KCV3J3WCXMI6VCIINCRLT2XJ4A.png","width":2000,"height":1026},{"@type":"WebPage","@id":"https://spaceexplored.com/2021/10/03/scientists-find-that-climate-change-is-causing-earth-to-lose-its-shine/#webpage","url":"https://spaceexplored.com/2021/10/03/scientists-find-that-climate-change-is-causing-earth-to-lose-its-shine/","name":"Scientists find that Climate Change is causing Earth to lose its shine - Space Explored","isPartOf":{"@id":"https://spaceexplored.com/#website"},"primaryImageOfPage":{"@id":"https://spaceexplored.com/2021/10/03/scientists-find-that-climate-change-is-causing-earth-to-lose-its-shine/#primaryimage"},"datePublished":"2021-10-03T19:33:32+00:00","dateModified":"2021-10-03T19:33:34+00:00","author":{"@id":"https://spaceexplored.com/#/schema/person/f851d35cac00c54ec3528628acde6856"},"breadcrumb":{"@id":"https://spaceexplored.com/2021/10/03/scientists-find-that-climate-change-is-causing-earth-to-lose-its-shine/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://spaceexplored.com/2021/10/03/scientists-find-that-climate-change-is-causing-earth-to-lose-its-shine/"]}]},{"@type":"BreadcrumbList","@id":"https://spaceexplored.com/2021/10/03/scientists-find-that-climate-change-is-causing-earth-to-lose-its-shine/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://spaceexplored.com/"},{"@type":"ListItem","position":2,"name":"Scientists find that Climate Change is causing Earth to lose its shine"}]},{"@type":"Person","@id":"https://spaceexplored.com/#/schema/person/f851d35cac00c54ec3528628acde6856","name":"Arin Waichulis","image":{"@type":"ImageObject","@id":"https://spaceexplored.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/1c1cc79524e7407a21ee7168fbe8e08e?s=96&d=wavatar&r=g","contentUrl":"https://secure.gravatar.com/avatar/1c1cc79524e7407a21ee7168fbe8e08e?s=96&d=wavatar&r=g","caption":"Arin Waichulis"},"sameAs":["https://twitter.com/arinwaichulis"],"jobTitle":"Writer","url":"https://spaceexplored.com/author/arinwaichulis/"}]}</script><!-- / Yoast SEO Premium plugin. --><link rel="alternate" type="application/rss+xml" title="Space Explored » Feed" href="https://spaceexplored.com/feed/"><link rel="alternate" type="application/rss+xml" title="Space Explored » Comments Feed" href="https://spaceexplored.com/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Space Explored » Scientists find that Climate Change is causing Earth to lose its shine Comments Feed" href="https://spaceexplored.com/2021/10/03/scientists-find-that-climate-change-is-causing-earth-to-lose-its-shine/feed/"><link rel="https://api.w.org/" href="https://spaceexplored.com/wp-json/"><link rel="alternate" type="application/json" href="https://spaceexplored.com/wp-json/wp/v2/posts/21602"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://spaceexplored.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://spaceexplored.com/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://spaceexplored.com/?p=21602"><link rel="alternate" type="application/json+oembed" href="https://spaceexplored.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspaceexplored.com%2F2021%2F10%2F03%2Fscientists-find-that-climate-change-is-causing-earth-to-lose-its-shine%2F"><link rel="alternate" type="text/xml+oembed" href="https://spaceexplored.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspaceexplored.com%2F2021%2F10%2F03%2Fscientists-find-that-climate-change-is-causing-earth-to-lose-its-shine%2F&amp;format=xml"><!-- Stream WordPress user activity plugin v3.7.0 --><link rel="apple-touch-icon" href="https://spaceexplored.com/wp-content/uploads/sites/10/2021/08/cropped-Space-Explored-Favicon-copy-1.png?w=180"><title>Scientists find that Climate Change is causing Earth to lose its shine - Space Explored</title></head>

<body class="post-template-default single single-post postid-21602 single-format-standard wp-embed-responsive color-scheme-dronedj"><amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">
				{"vars":{"gtag_id":"UA-168627846-1","config":{"UA-168627846-1":{"groups":"default"}}},"triggers":{"trackScrollThrough":{"on":"amp-next-page-scroll","request":"nextpage"},"trackClickThrough":{"on":"amp-next-page-click","request":"nextpage"}},"extraUrlParams":{"cg1":"climate-change%2Cearth","cg2":"arinwaichulis"}}			</script>
		</amp-analytics>
	<amp-auto-ads type="adsense" data-ad-client="ca-pub-3049143925983138" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>	<div class="consent-wrapper consent-wrapper-overlay">
		<amp-iframe title="User Sync" data-block-on-consent width="1" height="1" sandbox="allow-scripts allow-same-origin" frameborder="0" src="https://static.s2s.t13.io/generic/load-cookie.html" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img>
		</amp-iframe>
			<amp-geo layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<script type="application/json">
			{
				"ISOCountryGroups": {
					"eea": ["preset-eea", "unknown"],
					"ccpa": ["preset-us-ca"]
				}
			}
		</script>
	</amp-geo>
	<amp-consent id="consent" layout="nodisplay" type="SourcePoint" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<script type="application/json">
			{
				"consentInstanceId": "sourcepoint",
				"consentRequired": false,
				"checkConsentHref": "https://t13.spaceexplored.com/wrapper/tcfv2/v1/amp-v2",
				"geoOverride": {
					"ccpa": {
						"consentRequired": "remote",
						"checkConsentHref": "https://t13.spaceexplored.com/ccpa/consent/amp",
						"promptUISrc": "https://t13.spaceexplored.com/amp/index.html?authId=CLIENT_ID",
						"postPromptUI": "ccpa-consent-ui",
						"clientConfig": {
							"accountId": 1638,
							"siteHref": "https://ccpa.amp.spaceexplored.com",
							"siteId": 17201,
							"isCCPA": true,
							"stageCampaign": false,
							"privacyManagerId": "6022b85a892e762cb08504d0",
							"getDnsMsgMms": true,
							"alwaysDisplayDns": false,
							"showNoticeUntilAction": true
						}
					},
					"eea": {
						"consentRequired": "remote",
						"checkConsentHref": "https://t13.spaceexplored.com/wrapper/tcfv2/v1/amp-v2",
						"promptUISrc": "https://t13.spaceexplored.com/amp/index.html?authId=CLIENT_ID",
						"postPromptUI": "eea-consent-ui",
						"clientConfig": {
							"accountId": 1638,
							"mmsDomain": "https://t13.spaceexplored.com",
							"propertyHref": "https://amp.spaceexplored.com",
							"propertyId": 17200,
							"privacyManagerId": 426503,
							"isTCFV2": true,
							"pmTab": "purposes",
							"stageCampaign": false
						}
					}
				}
			}
		</script>
	</amp-consent>
		</div>

	<header class="site-hd" next-page-hide>
		<div class="hd-top">
			<div data-amp-bind-class="mobileMenuActive ? 'wrap flex flx--alignc flx--end bb-gr-xlt py-0 active' : 'wrap flex flx--alignc flx--end bb-gr-xlt py-0'" class="wrap flex flx--alignc flx--end bb-gr-xlt py-0" i-amphtml-binding>
				<div class="flex mr-at">
					<button on="tap:AMP.setState( { mobileMenuActive: !mobileMenuActive, drawerActive: false, mobileSearchActive: false } )" data-amp-bind-class="mobileMenuActive ? 'mm-tgl mr-4 active' : 'mm-tgl mr-4'" class="mm-tgl mr-4" aria-expanded="false" data-amp-bind-aria-expanded="mobileMenuActive ? 'true' : 'false'" i-amphtml-binding>
						<span class="sr-txt">Menu</span>
						<span class="burger"></span>
					</button>
											<figure class="site-logo">
							<a href="https://spaceexplored.com">
								
	<svg class="icon icon-ninetofive-spaceexplored mt-2 mr-2" aria-hidden="true">
		<title id="title-ninetofive-spaceexplored-22761">ninetofive-spaceexplored</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1633022573#icon-ninetofive-spaceexplored"></use>
			</svg>

	
															</a>
						</figure>
											<button on="tap:AMP.setState( { drawerActive: !drawerActive, mobileMenuActive: false, mobileSearchActive: false } )" data-amp-bind-class="drawerActive ? 'drawer-tgl active flx--center' : 'drawer-tgl flx--center'" class="drawer-tgl flex flx--center" role="toggle" aria-expanded="false" data-amp-bind-aria-expanded="drawerActive ? 'true' : 'false'" i-amphtml-binding>
						
	<svg class="icon icon-chevron-down " height="8" width="13" aria-hidden="true">
		<title id="title-chevron-down-20600">chevron-down</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1633022573#icon-chevron-down"></use>
			</svg>

							<span class="sr-txt">Switch Site</span>
					</button>
				</div>

					<nav data-amp-bind-class="mobileMenuActive ? 'nav-social vplg:mt-0 active flex' : 'nav-social vplg:mt-0 flex'" aria-hidden="true" data-amp-bind-aria-hidden="mobileMenuActive ? 'false' : 'true'" class="nav-social vplg:mt-0 flex" i-amphtml-binding>
	<ul id="menu-social" class="menu flex flx--alignc py-0 pl-0"><li id="nav-menu-item-16800" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow Space Explored on YouTube" href="https://www.youtube.com/c/SpaceExplored" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-youtube ic-sm" aria-hidden="true">
		<title id="title-youtube-34504">YouTube</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1633022573#icon-youtube"></use>
			</svg>

	</a></li>
<li id="nav-menu-item-16801" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow Space Explored on Facebook" href="https://www.facebook.com/SpaceExplored" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-facebook ic-sm" aria-hidden="true">
		<title id="title-facebook-66141">Facebook</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1633022573#icon-facebook"></use>
			</svg>

	</a></li>
<li id="nav-menu-item-16803" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow Space Explored on Twitter" href="https://twitter.com/space_explored" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-twitter ic-sm" aria-hidden="true">
		<title id="title-twitter-92515">Twitter</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1633022573#icon-twitter"></use>
			</svg>

	</a></li>
<li id="nav-menu-item-16802" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow Space Explored on Instagram" href="https://www.instagram.com/space_explored/" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-instagram ic-sm" aria-hidden="true">
		<title id="title-instagram-93294">Instagram</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1633022573#icon-instagram"></use>
			</svg>

	</a></li>
<li id="nav-menu-item-16844" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow Space Explored on Follow" href="/follow" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-expand ic-sm" aria-hidden="true">
		<title id="title-follow-65165">Follow</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1633022573#icon-expand"></use>
			</svg>

	</a></li>
</ul>	</nav>
	<nav data-amp-bind-class="mobileMenuActive ? 'nav-utility vplg:mt-0 active flex' : 'nav-utility vplg:mt-0 flex'" aria-hidden="true" data-amp-bind-aria-hidden="mobileMenuActive ? 'false' : 'true'" class="nav-utility vplg:mt-0 flex" i-amphtml-binding>
	<ul id="menu-utility" class="menu flex flx--alignc py-0 pl-0"><li id="nav-menu-item-2016" class="icon-comment menu-item menu-item-type-post_type menu-item-object-page main-menu-item menu-item-depth-0 "><a title="Submit a Tip / Contact Us" href="https://spaceexplored.com/contact/" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-comment ic-sm" aria-hidden="true">
		<title id="title-submit-a-tip-contact-us-68348">Submit a Tip / Contact Us</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1633022573#icon-comment"></use>
			</svg>

	</a></li>
</ul>	</nav>

				<button on="tap:AMP.setState( { mobileSearchActive: !mobileSearchActive, mobileMenuActive: false, drawerActive: false } )" data-amp-bind-class="mobileSearchActive ? 'srch-tgl active' : 'srch-tgl'" class="srch-tgl" role="toggle" aria-expanded="false" data-amp-bind-aria-expanded="mobileSearchActive ? 'true' : 'false'" i-amphtml-binding>
					<span class="sr-txt">Toggle search"</span>
					<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 23 22">
						<path fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" d="M9.885,1
						c4.734,0,8.571,3.838,8.571,8.571s-3.838,8.571-8.571,8.571s-8.571-3.838-8.571-8.571S5.152,1,9.885,1z M16.314,16l5,5"></path>
					</svg>
				</button>

				
<div itemscope itemtype="http://schema.org/WebSite" data-amp-bind-class="mobileSearchActive ? 'hd-srch active' : 'hd-srch'" class="hd-srch" aria-hidden="true" data-amp-bind-aria-hidden="mobileSearchActive ? 'false' : 'true'" i-amphtml-binding>
	<form role="search" id="searchform" class="search-form mt-0 vplg:mt-0 vplg:ml-5 flex" method="get" action="https://spaceexplored.com/" target="_top">
		<meta itemprop="target" content="https://spaceexplored.com/?s={s}">
		<label for="search-field" class="sr-txt">
			Search for:		</label>
				<input itemprop="query-input" type="search" id="search-field" value="" placeholder="Search Space Explored" name="s" class="py-2 pl-2 fs-xs pr-6 flx--g1 py-3">
	</form>
</div>

			</div>
		</div>
		<div class="drawer-nav">
			<div class="wrap">
					<nav data-amp-bind-class="drawerActive ? 'nav-drawer vpmd:mt-0 active' : 'nav-drawer vpmd:mt-0'" aria-hidden="true" data-amp-bind-aria-hidden="drawerActive ? 'false' : 'true'" class="nav-drawer vpmd:mt-0" i-amphtml-binding>
	<ul id="menu-site-menu" class="menu drawer-menu flex flx--alignc flx--sb">
<li class="menu-item-logo menu-item-ninetofive-mac"><a class="py-3" href="https://9to5mac.com/">
	<svg class="icon icon-ninetofive-mac " aria-hidden="true">
		<title id="title-ninetofive-mac-73564">ninetofive-mac</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1633022573#icon-ninetofive-mac"></use>
			</svg>

	<span class="sr-txt">9to5Mac</span></a></li>


<li class="menu-item-logo menu-item-ninetofive-google"><a class="py-3" href="https://9to5google.com/">
	<svg class="icon icon-ninetofive-google " aria-hidden="true">
		<title id="title-ninetofive-google-75084">ninetofive-google</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1633022573#icon-ninetofive-google"></use>
			</svg>

	<span class="sr-txt">9to5Google</span></a></li>


<li class="menu-item-logo menu-item-ninetofive-toys"><a class="py-3" href="https://9to5toys.com/">
	<svg class="icon icon-ninetofive-toys " aria-hidden="true">
		<title id="title-ninetofive-toys-95443">ninetofive-toys</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1633022573#icon-ninetofive-toys"></use>
			</svg>

	<span class="sr-txt">9to5Toys</span></a></li>


<li class="menu-item-logo menu-item-ninetofive-electrek"><a class="py-3" href="https://electrek.co/">
	<svg class="icon icon-ninetofive-electrek " aria-hidden="true">
		<title id="title-ninetofive-electrek-2382">ninetofive-electrek</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1633022573#icon-ninetofive-electrek"></use>
			</svg>

	<span class="sr-txt">Electrek</span></a></li>


<li class="menu-item-logo menu-item-ninetofive-dronedj"><a class="py-3" href="https://dronedj.com/">
	<svg class="icon icon-ninetofive-dronedj " aria-hidden="true">
		<title id="title-ninetofive-dronedj-58708">ninetofive-dronedj</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1633022573#icon-ninetofive-dronedj"></use>
			</svg>

	<span class="sr-txt">DroneDJ</span></a></li>


<li class="menu-item-link"><a class="py-3" href="https://spaceexplored.com/about/">About</a></li>

</ul>
	<ul class="consent-wrapper drawer-menu pb-4">
		<li id="ccpa-consent-ui" class="consent-ccpa">
			<a on="tap:consent.prompt(consent=SourcePoint)" role="button" tabindex="0">Do Not Sell My Info</a>
		</li>

		<li id="eea-consent-ui" class="consent-eea">
			<a on="tap:consent.prompt(consent=SourcePoint)" role="button" tabindex="0">Privacy Settings</a>
		</li>
	</ul>

		</nav>
			</div>
		</div>
		<div class="hd-nav">
			<div data-amp-bind-class="mobileMenuActive ? 'wrap active' : 'wrap'" class="wrap" i-amphtml-binding>
								<nav data-amp-bind-class="mobileMenuActive ? 'nav-primary nav-menu active' : 'nav-primary nav-menu'" class="nav-primary nav-menu" aria-hidden="true" data-amp-bind-aria-hidden="mobileMenuActive ? 'false' : 'true'" i-amphtml-binding>
	<ul id="menu-guides" class="primary-menu-ul fs-xs fw-sb"><li id="menu-item-12075" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-12075"><a href="https://spaceexplored.com/guides/featured/" class="py-3 px-4 vplg:p-3">Featured</a></li>
<li id="menu-item-13702" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13702"><a href="https://spaceexplored.com/guides/launch/" class="py-3 px-4 vplg:p-3">Launch Schedule</a></li>
<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-1937"><a href="https://spaceexplored.com/guides/nasa/" class="py-3 px-4 vplg:p-3">NASA</a>
<ul class="sub-menu">
	<li id="menu-item-13724" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13724"><a href="https://spaceexplored.com/guides/nasa/" class="py-3 px-4 vplg:p-3">NASA</a></li>
	<li id="menu-item-13700" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13700"><a href="https://spaceexplored.com/guides/artemis/" class="py-3 px-4 vplg:p-3">Artemis</a></li>
	<li id="menu-item-13705" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13705"><a href="https://spaceexplored.com/guides/sls/" class="py-3 px-4 vplg:p-3">SLS</a></li>
	<li id="menu-item-13706" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13706"><a href="https://spaceexplored.com/guides/mars-2020/" class="py-3 px-4 vplg:p-3">Perseverance/Ingenuity</a></li>
	<li id="menu-item-13707" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13707"><a href="https://spaceexplored.com/guides/international-space-station/" class="py-3 px-4 vplg:p-3">International Space Station</a></li>
	<li id="menu-item-13709" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13709"><a href="https://spaceexplored.com/guides/commercial-crew-program/" class="py-3 px-4 vplg:p-3">Commercial Crew Program</a></li>
	<li id="menu-item-13719" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13719"><a href="https://spaceexplored.com/guides/human-landing-system/" class="py-3 px-4 vplg:p-3">Human Landing System</a></li>
	<li id="menu-item-13713" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13713"><a href="https://spaceexplored.com/guides/orion/" class="py-3 px-4 vplg:p-3">Orion</a></li>
	<li id="menu-item-13720" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13720"><a href="https://spaceexplored.com/guides/gateway/" class="py-3 px-4 vplg:p-3">Gateway</a></li>
</ul>
</li>
<li id="menu-item-1938" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-1938"><a href="https://spaceexplored.com/guides/spacex/" class="py-3 px-4 vplg:p-3">SpaceX</a>
<ul class="sub-menu">
	<li id="menu-item-13723" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13723"><a href="https://spaceexplored.com/guides/spacex/" class="py-3 px-4 vplg:p-3">SpaceX</a></li>
	<li id="menu-item-13701" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13701"><a href="https://spaceexplored.com/guides/starship/" class="py-3 px-4 vplg:p-3">Starship</a></li>
	<li id="menu-item-13704" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13704"><a href="https://spaceexplored.com/guides/falcon-9/" class="py-3 px-4 vplg:p-3">Falcon 9</a></li>
	<li id="menu-item-13722" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13722"><a href="https://spaceexplored.com/guides/falcon-heavy/" class="py-3 px-4 vplg:p-3">Falcon Heavy</a></li>
	<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13703"><a href="https://spaceexplored.com/guides/starlink/" class="py-3 px-4 vplg:p-3">Starlink</a></li>
	<li id="menu-item-13739" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13739"><a href="https://spaceexplored.com/guides/spacex-fleet/" class="py-3 px-4 vplg:p-3">SpaceX Fleet</a></li>
</ul>
</li>
<li id="menu-item-1987" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-1987"><a href="https://spaceexplored.com/guides/ula/" class="py-3 px-4 vplg:p-3">ULA</a>
<ul class="sub-menu">
	<li id="menu-item-13725" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13725"><a href="https://spaceexplored.com/guides/ula/" class="py-3 px-4 vplg:p-3">ULA</a></li>
	<li id="menu-item-13717" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13717"><a href="https://spaceexplored.com/guides/atlas-v/" class="py-3 px-4 vplg:p-3">Atlas V</a></li>
	<li id="menu-item-13721" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13721"><a href="https://spaceexplored.com/guides/delta-iv-heavy/" class="py-3 px-4 vplg:p-3">Delta IV Heavy</a></li>
	<li id="menu-item-13716" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13716"><a href="https://spaceexplored.com/guides/vulcan/" class="py-3 px-4 vplg:p-3">Vulcan</a></li>
	<li id="menu-item-13744" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13744"><a href="https://spaceexplored.com/guides/rocketship/" class="py-3 px-4 vplg:p-3">Rocketship</a></li>
</ul>
</li>
<li id="menu-item-13708" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-13708"><a href="https://spaceexplored.com/guides/rocket-lab/" class="py-3 px-4 vplg:p-3">Rocket Lab</a>
<ul class="sub-menu">
	<li id="menu-item-13727" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13727"><a href="https://spaceexplored.com/guides/rocket-lab/" class="py-3 px-4 vplg:p-3">Rocket Lab</a></li>
	<li id="menu-item-13711" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13711"><a href="https://spaceexplored.com/guides/electron/" class="py-3 px-4 vplg:p-3">Electron</a></li>
	<li id="menu-item-13743" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13743"><a href="https://spaceexplored.com/guides/neutron/" class="py-3 px-4 vplg:p-3">Neutron</a></li>
</ul>
</li>
<li id="menu-item-1981" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-1981"><a href="https://spaceexplored.com/guides/blue-origin/" class="py-3 px-4 vplg:p-3">Blue Origin</a>
<ul class="sub-menu">
	<li id="menu-item-13726" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13726"><a href="https://spaceexplored.com/guides/blue-origin/" class="py-3 px-4 vplg:p-3">Blue Origin</a></li>
	<li id="menu-item-13712" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13712"><a href="https://spaceexplored.com/guides/new-shepard/" class="py-3 px-4 vplg:p-3">New Shepard</a></li>
	<li id="menu-item-13718" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13718"><a href="https://spaceexplored.com/guides/new-glenn/" class="py-3 px-4 vplg:p-3">New Glenn</a></li>
</ul>
</li>
<li id="menu-item-13729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-13729"><a href="https://spaceexplored.com/" class="py-3 px-4 vplg:p-3">More</a>
<ul class="sub-menu">
	<li id="menu-item-13734" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13734"><a href="https://spaceexplored.com/guides/esa/" class="py-3 px-4 vplg:p-3">ESA</a></li>
	<li id="menu-item-13738" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13738"><a href="https://spaceexplored.com/guides/roscosmos/" class="py-3 px-4 vplg:p-3">Roscosmos</a></li>
	<li id="menu-item-13737" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13737"><a href="https://spaceexplored.com/guides/astra/" class="py-3 px-4 vplg:p-3">Astra</a></li>
	<li id="menu-item-13735" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13735"><a href="https://spaceexplored.com/guides/firefly/" class="py-3 px-4 vplg:p-3">Firefly</a></li>
	<li id="menu-item-13730" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13730"><a href="https://spaceexplored.com/guides/virgin-orbit/" class="py-3 px-4 vplg:p-3">Virgin Orbit</a></li>
	<li id="menu-item-13731" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13731"><a href="https://spaceexplored.com/guides/virgin-galactic/" class="py-3 px-4 vplg:p-3">Virgin Galactic</a></li>
	<li id="menu-item-13733" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13733"><a href="https://spaceexplored.com/guides/northrop-grumman/" class="py-3 px-4 vplg:p-3">Northrop Grumman</a></li>
	<li id="menu-item-13732" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13732"><a href="https://spaceexplored.com/guides/boeing/" class="py-3 px-4 vplg:p-3">Boeing</a></li>
</ul>
</li>
</ul></nav>
	<nav data-amp-bind-class="mobileMenuActive ? 'nav-social vplg:mt-0 active flex' : 'nav-social vplg:mt-0 flex'" aria-hidden="true" data-amp-bind-aria-hidden="mobileMenuActive ? 'false' : 'true'" class="nav-social vplg:mt-0 flex" i-amphtml-binding>
	<ul id="menu-social-1" class="menu flex flx--alignc py-0 pl-0"><li id="nav-menu-item-16800" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow Space Explored on YouTube" href="https://www.youtube.com/c/SpaceExplored" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-youtube ic-sm" aria-hidden="true">
		<title id="title-youtube-47713">YouTube</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1633022573#icon-youtube"></use>
			</svg>

	</a></li>
<li id="nav-menu-item-16801" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow Space Explored on Facebook" href="https://www.facebook.com/SpaceExplored" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-facebook ic-sm" aria-hidden="true">
		<title id="title-facebook-39206">Facebook</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1633022573#icon-facebook"></use>
			</svg>

	</a></li>
<li id="nav-menu-item-16803" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow Space Explored on Twitter" href="https://twitter.com/space_explored" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-twitter ic-sm" aria-hidden="true">
		<title id="title-twitter-82199">Twitter</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1633022573#icon-twitter"></use>
			</svg>

	</a></li>
<li id="nav-menu-item-16802" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow Space Explored on Instagram" href="https://www.instagram.com/space_explored/" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-instagram ic-sm" aria-hidden="true">
		<title id="title-instagram-72046">Instagram</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1633022573#icon-instagram"></use>
			</svg>

	</a></li>
<li id="nav-menu-item-16844" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow Space Explored on Follow" href="/follow" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-expand ic-sm" aria-hidden="true">
		<title id="title-follow-97717">Follow</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1633022573#icon-expand"></use>
			</svg>

	</a></li>
</ul>	</nav>
	<nav data-amp-bind-class="mobileMenuActive ? 'nav-utility vplg:mt-0 active flex' : 'nav-utility vplg:mt-0 flex'" aria-hidden="true" data-amp-bind-aria-hidden="mobileMenuActive ? 'false' : 'true'" class="nav-utility vplg:mt-0 flex" i-amphtml-binding>
	<ul id="menu-utility-1" class="menu flex flx--alignc py-0 pl-0"><li id="nav-menu-item-2016" class="icon-comment menu-item menu-item-type-post_type menu-item-object-page main-menu-item menu-item-depth-0 "><a title="Submit a Tip / Contact Us" href="https://spaceexplored.com/contact/" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-comment ic-sm" aria-hidden="true">
		<title id="title-submit-a-tip-contact-us-93532">Submit a Tip / Contact Us</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1633022573#icon-comment"></use>
			</svg>

	</a></li>
</ul>	</nav>
			</div>
		</div>


		<!-- .primary-menu -->
		
	</header>

	
		<div class="slot bg-striped slot-leaderboard">
		<div class="aligncenter py-4">

		<amp-ad class="unit-mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="350" height="50" layout="fixed" data-multi-size="350x50,350x75,320x100" data-multi-size-validation="false" type="doubleclick" data-slot="/15188745/9to5Space-Explored-AMP/AMP-Leaderboard-Mobile" json="" data-enable-refresh="30" data-loading-strategy="1.25" rtc-config='{
				"vendors": {
					"t13": {
						"TAG_ID": "965c27ec-ffdb-45e6-8235-cd0c52d96d7c",
						"ACCOUNT_ID": "9a3c6c23-453a-4cba-b419-30b908f39a50"
					},
					"aps": {
						"PUB_ID": "600",
						"PUB_UUID": "16268e26-dabe-4bf4-a28f-b8f4ee192ed3",
						"PARAMS":{"amp":"1"}
					},
					"criteo":{
						"NETWORK_ID": 4905,
						"ZONE_ID": 1382491,
						"PUBLISHER_SUB_ID": "9to5Space-Explored-AMP-Leaderboard-Mobile"
					},
					"medianet": {
						"CID": "8CU8ZT2C4"
					}
				},
				"urls": [
					"https://api.floors.dev/sgw/v1/amp/floors?k=QBNaieBwWeBYMRGsreCNdCsuWLTtmZ&amp;sid=22420206035"
				]
			}' id="i-amp-0" style="width:350px;height:50px" i-amphtml-layout="fixed">
		</amp-ad><amp-ad class="unit-desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="970" height="250" layout="fixed" data-multi-size="970x90,970x66,970x70,728x90,468x60,336x280,300x250" data-multi-size-validation="false" type="doubleclick" data-slot="/15188745/9to5Space-Explored-AMP/AMP-Leaderboard-Desktop" json="" data-enable-refresh="30" data-loading-strategy="1.25" rtc-config='{
				"vendors": {
					"t13": {
						"TAG_ID": "708fbe4e-f778-4b01-a721-01474b4fbe3f",
						"ACCOUNT_ID": "9a3c6c23-453a-4cba-b419-30b908f39a50"
					},
					"aps": {
						"PUB_ID": "600",
						"PUB_UUID": "16268e26-dabe-4bf4-a28f-b8f4ee192ed3",
						"PARAMS":{"amp":"1"}
					},
					"criteo":{
						"NETWORK_ID": 4905,
						"ZONE_ID": 1382491,
						"PUBLISHER_SUB_ID": "9to5Space-Explored-AMP-Leaderboard-Desktop"
					},
					"medianet": {
						"CID": "8CU8ZT2C4"
					}
				},
				"urls": [
					"https://api.floors.dev/sgw/v1/amp/floors?k=QBNaieBwWeBYMRGsreCNdCsuWLTtmZ&amp;sid=22419982731"
				]
			}' id="i-amp-1" style="width:970px;height:250px" i-amphtml-layout="fixed">
		</amp-ad>		</div>
	</div>

						<main class="site-main mt-4 vpmd:mt-9">
				<article id="post-21602" class="post-21602 post type-post status-publish format-standard has-post-thumbnail hentry category-news ninetofive_guides-climate-change ninetofive_guides-earth" itemscope itemtype="http://schema.org/NewsArticle">

					<div itemprop="mainEntityOfPage">

						<h1 class="entry-title wrap-sm" itemprop="headline">
							<a class="txt-blk" href="https://spaceexplored.com/2021/10/03/scientists-find-that-climate-change-is-causing-earth-to-lose-its-shine/">
								Scientists find that Climate Change is causing Earth to lose its shine							</a>
						</h1>

						
<div class="wrap-sm entry-meta mb-5 vpmd:mb-6 flex flx--sb flx--alignc">
	<div class="byline-date entry-meta-column fs-xs fw-rg mb-5 vplg:mb-0">
		  <a class="txt-sc" href="https://spaceexplored.com/author/arinwaichulis/"><span itemprop="author">Arin Waichulis</span></a>		<span class="divider"> - </span>
		<time datetime="2021-10-03 12:33:32" itemprop="datePublished">Oct. 3rd 2021 12:33 pm PT</time>
		<time datetime="2021-10-03 12:33:34" itemprop="dateModified"></time>

		<a href="https://twitter.com/arinwaichulis" class="author__twitter fs-xs txt-bl"><span class="icon-twitter ml-1 va-middle d-inline-block vpmd:mt-1 mr-2">
	<svg class="icon icon-twitter " fill="#78bbf4" height="13" width="16" aria-hidden="true">
		<title id="title-twitter-icon-56324">Twitter icon</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1633022573#icon-twitter"></use>
			</svg>

	</span><span>@arinwaichulis</span></a>	</div>

			<div class="entry-tags entry-meta-column">
			<a href="https://spaceexplored.com/guides/earth/" class="btn bg-gr-lt sm post-tag txt-up mr-2 my-1 fs-sm-md">Earth</a><a href="https://spaceexplored.com/guides/climate-change/" class="btn bg-gr-lt sm post-tag txt-up mr-2 my-1 fs-sm-md">Climate Change</a>		</div>
	</div>

													<div class="post-featured-image wrap-md" data-amp-auto-lightbox-disable>
																<amp-img width="1200" height="600" src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/KCV3J3WCXMI6VCIINCRLT2XJ4A.png?w=1200&amp;h=600&amp;crop=1" class="attachment-ratio-21 size-ratio-21 wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/KCV3J3WCXMI6VCIINCRLT2XJ4A.png?resize=1200,600 1200w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/KCV3J3WCXMI6VCIINCRLT2XJ4A.png?resize=600,300 600w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjYwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="" src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/KCV3J3WCXMI6VCIINCRLT2XJ4A.png?w=1200&amp;h=600&amp;crop=1" srcset="https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/KCV3J3WCXMI6VCIINCRLT2XJ4A.png?resize=1200,600 1200w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/KCV3J3WCXMI6VCIINCRLT2XJ4A.png?resize=600,300 600w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>	<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/KCV3J3WCXMI6VCIINCRLT2XJ4A.png?w=1024">
		<meta itemprop="width" content="2000">
		<meta itemprop="height" content="1026">
	</div><!--/itemprop=image-->
							</div>
						
							<div class="social__share wrap-md">
		<div class="social__share-inner flex flx--center mb-5">
			<a class="bg-blk txt-wht px-3 fs-xs" href="https://spaceexplored.com/2021/10/03/scientists-find-that-climate-change-is-causing-earth-to-lose-its-shine/#comments" itemprop="discussionUrl">Comments</a>
			<amp-social-share type="facebook" data-param-app_id="966242223397117" width="32" height="32" class="social-share-facebook-custom-class i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-href="https://spaceexplored.com/2021/10/03/scientists-find-that-climate-change-is-causing-earth-to-lose-its-shine/" data-param-text="Scientists find that Climate Change is causing Earth to lose its shine" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share>
			<amp-social-share type="twitter" width="32" height="32" class="social-share-twitter-custom-class i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://spaceexplored.com/2021/10/03/scientists-find-that-climate-change-is-causing-earth-to-lose-its-shine/" data-param-text="Scientists find that Climate Change is causing Earth to lose its shine" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share>
			<amp-social-share type="pinterest" data-param-media="https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/KCV3J3WCXMI6VCIINCRLT2XJ4A.png?w=1024" width="32" height="32" class="social-share-pinterest-custom-class i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://spaceexplored.com/2021/10/03/scientists-find-that-climate-change-is-causing-earth-to-lose-its-shine/" data-param-description="Scientists find that Climate Change is causing Earth to lose its shine" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share>
			<amp-social-share type="linkedin" width="32" height="32" class="social-share-linkedin-custom-class i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://spaceexplored.com/2021/10/03/scientists-find-that-climate-change-is-causing-earth-to-lose-its-shine/" data-param-text="Scientists find that Climate Change is causing Earth to lose its shine" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share>
			<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fspaceexplored.com%2F2021%2F10%2F03%2Fscientists-find-that-climate-change-is-causing-earth-to-lose-its-shine%2F" target="_blank" class="amp-social-share-reddit"></a>
		</div>
	</div>

						<div class="entry-content post-body wrap-sm mt-6" itemprop="articleBody">
							
<p>The far reach effects that climate change has on our planet is something researchers are still uncovering. The crisis is responsible for large swaths of problems our planet is currently experiencing, including loss of sea ice, accelerated sea-level rise, and longer, more intense heat waves. Now, a new study indicates that climate change has caused Earth to dim — literally! </p>



<span id="more-21602"></span><amp-ad width="300" height="250" type="adsense" data-ad-host="ca-host-pub-5506057612223327" data-ad-client="ca-pub-3049143925983138" class="unit-author m-at my-5 vpmd:mt-4 vpmd:mx-5 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-ad>



<p>According to the study, our planet’s brightness has decreased and the culprit may be warming oceans. </p>



<p>Researchers used decades of measurements of ‘earthshine’, which is light reflected from Earth onto the surface of the Moon, as well as satellite observations to find that there has been a significant decrease in Earth’s reflection or ‘albedo’, since 1998.</p>



<p>“The albedo drop was such a surprise to us when we analyzed the last three years of data after 17 years of nearly flat albedo,” said Philip Goode, a researcher at New Jersey Institute of Technology and the lead author of the new study, referring to gathered earthshine data.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><amp-img src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/earthshine.png?w=1024" alt="" class="wp-image-21697 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="710" height="471" srcset="https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/earthshine.png 4256w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/earthshine.png?resize=300,200 300w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/earthshine.png?resize=768,511 768w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/earthshine.png?resize=1024,681 1024w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/earthshine.png?resize=1536,1022 1536w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/earthshine.png?resize=150,100 150w" sizes="(max-width: 710px) 100vw, 710px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ3MSIgd2lkdGg9IjcxMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/earthshine.png?w=1024" alt="" width="710" height="471" srcset="https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/earthshine.png 4256w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/earthshine.png?resize=300,200 300w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/earthshine.png?resize=768,511 768w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/earthshine.png?resize=1024,681 1024w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/earthshine.png?resize=1536,1022 1536w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/earthshine.png?resize=150,100 150w" sizes="(max-width: 710px) 100vw, 710px"></noscript></amp-img><figcaption>Earthshine is seen on the darker unlit side of the Moon. The Portion studied by researchers.<br><sub>Image from <a href="https://visibleearth.nasa.gov/images/83782/earthshine">NASA</a> captured onboard the ISS. Edited by the Space Explored team</sub></figcaption></figure></div>



<p>Researchers, including Goode, used albedo data collected at the Big Bear Solar Observatory in California between 1998 and 2017 to calculate an earthshine trend line.</p>



<p>Their research found that our home planet now reflects about half a watt less light per square meter than it did 20 years ago, with the most significant drop being just in the last 3 years, according to the new study published. This equates to an overall reduction of 0.5% in Earth reflectance. Earth reflects about 30% of the sunlight that shines on it.</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://scitechdaily.com/images/Earthshine-Chart.jpg"><amp-img src="https://scitechdaily.com/images/Earthshine-Chart-777x507.jpg" alt="Earthshine Chart" class="wp-image-137779 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="777" height="507" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUwNyIgd2lkdGg9Ijc3NyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://scitechdaily.com/images/Earthshine-Chart-777x507.jpg" alt="Earthshine Chart" width="777" height="507"></noscript></amp-img></a><figcaption>Earthshine annual mean between 1998–2017 expressed as watts per square meter (W/m<sup>2</sup>). The CERES annual albedo 2001–2019 is shown in blue. A best-fit line to the CERES data (2001–2019) is shown with a blue dashed line. Average error bars for CERES measurements are of the order of 0.2 W/m<sup>2</sup>. Credit: Goode et al. (2021), Geophysical Research Letters</figcaption></figure></div>



<p>The team compared their findings with those of NASA’s Clouds and the Earth’s Radiant Energy System (CERES) project, which features five satellites measuring reflectiveness, and found the reduction in low-lying clouds over the eastern Pacific may have resulted in the albedo drop off. This supports a hypothesis researchers feared. That an increase in ocean surface temperatures is causing a reduction in cloud cover, which has “likely connections” to the climate crisis.</p>



<p>“It’s actually quite concerning,” said Edward Schwieterman, a planetary scientist at the University of California at Riverside who was not involved in the study. For years, climate scientists were hopeful that a warmer planet would lead to more clouds and higher albedo, which would substantially help to reduce the warming of our planet and balance the climate system, he said. “But this shows the opposite is true.”</p>



<p>When oceans are warmer, weaker atmospheric circulation occurs, and these reflective, bright, low-level clouds that are responsible for reflecting light seem to dissipate. This means that more sunlight is being absorbed by Earth and less is being reflected, making our ‘Pale Blue Dot’ dimmer. But with more light (aka solar radiation) hitting our planet’s surface, comes more heat trapped in our atmosphere. The consequences of which open the doors to a dangerous runaway greenhouse effect.</p>



<p>The team noted in their conclusions that their analysis of earthshine can be prone to a lack of sensitivity because of long-term calibration issues and strongly encourage further observations before coming to a complete conclusion.</p>



<p>The <em>AGU</em> study published on Wednesday can be accessed <a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2021GL094888" target="_blank" rel="noreferrer noopener">here</a>.</p>



<p><em>Featured image credit: ESA/Alexander Gerst</em></p>



<h3 id="h-enjoy-reading-space-explored">Enjoy reading Space Explored?</h3>



<p>Help others find us by following in <strong><a href="https://apple.news/TntdMvT7fR024I0jz4V01Yg">Apple News</a></strong> and <strong><a href="https://news.google.com/publications/CAAqBwgKMLD3mgsw9IGzAw?hl=en-US&amp;gl=US&amp;ceid=US%3Aen">Google News</a></strong>. Be sure to check us out on <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_160530638028512&amp;key=c1c7d488bb2df8a8b659d5d41634d304&amp;libId=khgtxhuf010023dg000DA1uryi36txy1ws&amp;loc=https%3A%2F%2Fspaceexplored.com%2F&amp;v=1&amp;out=https%3A%2F%2Fwww.youtube.com%2Fc%2FSpaceExplored%2F&amp;title=Space%20Explored%20-%20Space%20News%20and%20Launch%20Coverage&amp;txt=%0A%09%09%0A%09%09%09%09%09%09%09%09%09%0A%09%09%0A%09%09">YouTube</a>, <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_160530633230211&amp;key=c1c7d488bb2df8a8b659d5d41634d304&amp;libId=khgtxhuf010023dg000DA1uryi36txy1ws&amp;loc=https%3A%2F%2Fspaceexplored.com%2F&amp;v=1&amp;out=http%3A%2F%2Ftwitter.com%2Fspace_explored&amp;title=Space%20Explored%20-%20Space%20News%20and%20Launch%20Coverage&amp;txt=%0A%09%09%0A%09%09%09%09%09%09%09%09%09%0A%09%09%0A%09%09">Twitter</a>, <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_160530634492811&amp;key=c1c7d488bb2df8a8b659d5d41634d304&amp;libId=khgtvp6u010023dg000DA5ieoklrwcjkv&amp;loc=https%3A%2F%2Fspaceexplored.com%2F&amp;v=1&amp;out=https%3A%2F%2Fwww.facebook.com%2FSpaceExplored&amp;title=Space%20Explored%20-%20Space%20News%20and%20Launch%20Coverage&amp;txt=%0A%09%09%0A%09%09%09%09%09%09%09%09%09%0A%09%09%0A%09%09">Facebook</a>, and <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_160530638759213&amp;key=c1c7d488bb2df8a8b659d5d41634d304&amp;libId=khgtxhuf010023dg000DA1uryi36txy1ws&amp;loc=https%3A%2F%2Fspaceexplored.com%2F&amp;v=1&amp;out=https%3A%2F%2Fwww.instagram.com%2Fspace_explored%2F&amp;title=Space%20Explored%20-%20Space%20News%20and%20Launch%20Coverage&amp;txt=%0A%09%09%0A%09%09%09%09%09%09%09%09%09%0A%09%09%0A%09%09">Instagram</a>, join our <a href="https://discord.gg/Bm4ku835C5">Discord</a>, join the discussion on our <a href="https://www.reddit.com/r/spaceexplored/">Reddit</a>, and don’t forget <a href="https://podcasts.apple.com/us/podcast/space-time-by-spaceexplored-com/id1523716705">the Space Explored podcast</a>!</p>
						</div>

						

<div class="entry-guides section-footer wrap-xs mt-5 vpmd:mt-7">
	<div class="entry-guides-inner bb-gr-xlt bl-gr-xlt br-gr-xlt bt-2-pc">
		<h2 class="pt-2 px-5">Guides</h2>
		<div class="featured-guides flex x2 vpmd:flx--nowrp bt-gr-xlt">
							<div class="item flex p-5 pb-4">
					<div class="image">
						<a href="https://spaceexplored.com/guides/earth/" tabindex="-1">
							<amp-img height="84" width="84" src="https://i1.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2020/11/Earth.jpg?resize=200%2C200&amp;ssl=1" title="Earth" alt="Earth" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:84px;height:84px" i-amphtml-layout="fixed">
							</amp-img>
						</a>
					</div>

					<div class="guide-content flx-0 pl-5">
						<h3>
							<a href="https://spaceexplored.com/guides/earth/" title="">
								Earth							</a>
						</h3>

													<p class="fs-xs">Earth is named after the Anglo-Saxon word "erda," which translates to ground or soil. Often referred to as "the blue planet" due to its surface…</p>
											</div>
				</div>
							<div class="item flex p-5 pb-4">
					<div class="image">
						<a href="https://spaceexplored.com/guides/climate-change/" tabindex="-1">
							<amp-img height="84" width="84" src="https://i2.wp.com/spaceexplored.com/wp-content/themes/9to5-amp/images/default-spaceexplored-guide.jpg?resize=200%2C200&amp;ssl=1" title="Climate Change" alt="Climate Change" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:84px;height:84px" i-amphtml-layout="fixed">
							</amp-img>
						</a>
					</div>

					<div class="guide-content flx-0 pl-5">
						<h3>
							<a href="https://spaceexplored.com/guides/climate-change/" title="">
								Climate Change							</a>
						</h3>

											</div>
				</div>
					</div>

			</div>
</div>
	<div class="entry-author section-footer wrap-xs mt-5 vpmd:mt-7">
		<div class="entry-author-inner bb-gr-xlt bl-gr-xlt br-gr-xlt bt-2-pc">
			<h2 class="pt-2 px-5">About the Author</h2>
			<div class="author-bio bt-gr-xlt p-5" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<div class="item flex">
					<a href="https://spaceexplored.com/author/arinwaichulis/" class="amp-post-details-item-image">
						<amp-img src="https://secure.gravatar.com/avatar/1c1cc79524e7407a21ee7168fbe8e08e?s=256&amp;d=wavatar&amp;r=g" width="84" height="84" class="author-gravatar i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:84px;height:84px" i-amphtml-layout="fixed">
						</amp-img>
					</a>
					<div class="author-content flex flx-0 pl-5">
						<h3>
							<a class="flex" href="https://spaceexplored.com/author/arinwaichulis/">
								<span class="mr-4" itemprop="name">Arin Waichulis</span>
							</a>
						</h3>
						<a href="https://twitter.com/arinwaichulis" class="author__twitter fs-xs txt-bl"><span class="icon-twitter ml-1 va-middle d-inline-block vpmd:mt-1 mr-2">
	<svg class="icon icon-twitter " fill="#78bbf4" height="13" width="16" aria-hidden="true">
		<title id="title-twitter-icon-92654">Twitter icon</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1633022573#icon-twitter"></use>
			</svg>

	</span><span>@arinwaichulis</span></a>						<div class="excerpt fs-xs">
							<p>Arin Waichulis is a social media creative and writer for Space Explored.</p>
						</div>
					</div>
				</div>
			</div>
					</div>
	</div>
<div id="comments" class="comments-area bg-wht-alt">
	<div class="comments-inner px-4 py-2 wrap-xs">
		<amp-iframe width="600" height="320" layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms" resizable src="https://9to5mac.com/wp-content/themes/9to5-2015/amp/disqus.html?postlink=https%3A%2F%2Fspaceexplored.com%2F2021%2F10%2F03%2Fscientists-find-that-climate-change-is-causing-earth-to-lose-its-shine%2F&amp;shortname=spaceexplored#21602%20https%3A%2F%2Fspaceexplored.com%2F%3Fp%3D21602" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:53.3333%"></i-amphtml-sizer>
			<div overflow tabindex="0" role="button" class="comments-area__overflow" aria-label="Show More">
				Show More Comments			</div>
		</amp-iframe>
	</div>
</div>

<div class="entry-related section-footer py-5 vpmd:py-7 wrap">
	<div class="bt-2-pc">
		<h2 class="pt-4">Related</h2>

				<div class="card-grid flex x4 pt-3 vpmd:pt-5">
			
<div class="card blog-card b-gr-lt flex flx--nowrp mt-2 vpmd:mt-4">


	<a class="card-image" href="https://spaceexplored.com/2021/10/01/jupiters-great-red-spot-is-swirling-faster/" title="Jupiter’s Great Red Spot is swirling faster and scientists don’t know why" tabindex="-1">
		<amp-img width="600" height="300" src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/jupiter-great-red-spot-flyover-071017.jpeg?w=600&amp;h=300&amp;crop=1" class="cover wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/jupiter-great-red-spot-flyover-071017.jpeg?resize=1200,600 1200w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/jupiter-great-red-spot-flyover-071017.jpeg?resize=600,300 600w" sizes="(max-width: 600px) 100vw, 600px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMwMCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="600" height="300" src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/jupiter-great-red-spot-flyover-071017.jpeg?w=600&amp;h=300&amp;crop=1" alt="" loading="lazy" srcset="https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/jupiter-great-red-spot-flyover-071017.jpeg?resize=1200,600 1200w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/jupiter-great-red-spot-flyover-071017.jpeg?resize=600,300 600w" sizes="(max-width: 600px) 100vw, 600px"></noscript></amp-img>	</a>

<div class="card-excerpt bg-wht-alt p-4 flex flx--col">
	<h3 class="flx--g1 mb-0">
		<a class="txt-blk" href="https://spaceexplored.com/2021/10/01/jupiters-great-red-spot-is-swirling-faster/" title="Jupiter’s Great Red Spot is swirling faster and scientists don’t know why">
			Jupiter’s Great Red Spot is swirling faster and scientists don’t know why		</a>
	</h3>
	</div>
</div>

<div class="card blog-card b-gr-lt flex flx--nowrp mt-2 vpmd:mt-4">


	<a class="card-image" href="https://spaceexplored.com/2021/09/08/space-hardware-provider-nanoracks-starts-starlab-oasis-to-fight-climate-change-and-food-insecurity/" title="Space hardware provider Nanoracks starts StarLab Oasis to fight climate change and food insecurity" tabindex="-1">
		<amp-img width="600" height="300" src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/09/Web-size_Nanoracks-outpost-cutaway-LEO-700x450-1.png?w=600&amp;h=300&amp;crop=1" class="cover wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Starlab Oasis launched by Nanoracks." layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMwMCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="600" height="300" src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/09/Web-size_Nanoracks-outpost-cutaway-LEO-700x450-1.png?w=600&amp;h=300&amp;crop=1" alt="Starlab Oasis launched by Nanoracks." loading="lazy"></noscript></amp-img>	</a>

<div class="card-excerpt bg-wht-alt p-4 flex flx--col">
	<h3 class="flx--g1 mb-0">
		<a class="txt-blk" href="https://spaceexplored.com/2021/09/08/space-hardware-provider-nanoracks-starts-starlab-oasis-to-fight-climate-change-and-food-insecurity/" title="Space hardware provider Nanoracks starts StarLab Oasis to fight climate change and food insecurity">
			Space hardware provider Nanoracks starts StarLab Oasis to fight climate change and food insecurity		</a>
	</h3>
	</div>
</div>

<div class="card blog-card b-gr-lt flex flx--nowrp mt-2 vpmd:mt-4">


	<a class="card-image" href="https://spaceexplored.com/2021/09/25/nasa-gearing-up-to-launch-its-best-earth-imaging-satellite-yet-landsat-9/" title="NASA gearing up to launch its best Earth–imaging satellite yet, Landsat 9" tabindex="-1">
		<amp-img width="600" height="300" src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/09/ldcm.jpg?w=600&amp;h=300&amp;crop=1" class="cover wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Landsat 9 is launching soon" srcset="https://spaceexplored.com/wp-content/uploads/sites/10/2021/09/ldcm.jpg?resize=1200,600 1200w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/09/ldcm.jpg?resize=600,300 600w" sizes="(max-width: 600px) 100vw, 600px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMwMCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="600" height="300" src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/09/ldcm.jpg?w=600&amp;h=300&amp;crop=1" alt="Landsat 9 is launching soon" loading="lazy" srcset="https://spaceexplored.com/wp-content/uploads/sites/10/2021/09/ldcm.jpg?resize=1200,600 1200w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/09/ldcm.jpg?resize=600,300 600w" sizes="(max-width: 600px) 100vw, 600px"></noscript></amp-img>	</a>

<div class="card-excerpt bg-wht-alt p-4 flex flx--col">
	<h3 class="flx--g1 mb-0">
		<a class="txt-blk" href="https://spaceexplored.com/2021/09/25/nasa-gearing-up-to-launch-its-best-earth-imaging-satellite-yet-landsat-9/" title="NASA gearing up to launch its best Earth–imaging satellite yet, Landsat 9">
			NASA gearing up to launch its best Earth–imaging satellite yet, Landsat 9		</a>
	</h3>
	</div>
</div>

<div class="card blog-card b-gr-lt flex flx--nowrp mt-2 vpmd:mt-4">


	<a class="card-image" href="https://spaceexplored.com/2021/10/02/bepicolombo-reaches-mercury/" title="BepiColombo reaches Mercury, first spacecraft in over a decade" tabindex="-1">
		<amp-img width="600" height="300" src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/BepiColombo-1.png?w=600&amp;h=300&amp;crop=1" class="cover wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/BepiColombo-1.png 2600w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/BepiColombo-1.png?resize=300,150 300w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/BepiColombo-1.png?resize=768,384 768w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/BepiColombo-1.png?resize=1024,512 1024w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/BepiColombo-1.png?resize=1536,768 1536w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/BepiColombo-1.png?resize=2048,1024 2048w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/BepiColombo-1.png?resize=1200,600 1200w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/BepiColombo-1.png?resize=600,300 600w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/BepiColombo-1.png?resize=150,75 150w" sizes="(max-width: 600px) 100vw, 600px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMwMCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="600" height="300" src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/BepiColombo-1.png?w=600&amp;h=300&amp;crop=1" alt="" loading="lazy" srcset="https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/BepiColombo-1.png 2600w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/BepiColombo-1.png?resize=300,150 300w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/BepiColombo-1.png?resize=768,384 768w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/BepiColombo-1.png?resize=1024,512 1024w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/BepiColombo-1.png?resize=1536,768 1536w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/BepiColombo-1.png?resize=2048,1024 2048w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/BepiColombo-1.png?resize=1200,600 1200w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/BepiColombo-1.png?resize=600,300 600w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/10/BepiColombo-1.png?resize=150,75 150w" sizes="(max-width: 600px) 100vw, 600px"></noscript></amp-img>	</a>

<div class="card-excerpt bg-wht-alt p-4 flex flx--col">
	<h3 class="flx--g1 mb-0">
		<a class="txt-blk" href="https://spaceexplored.com/2021/10/02/bepicolombo-reaches-mercury/" title="BepiColombo reaches Mercury, first spacecraft in over a decade">
			BepiColombo reaches Mercury, first spacecraft in over a decade		</a>
	</h3>
	</div>
</div>

<div class="card blog-card b-gr-lt flex flx--nowrp mt-2 vpmd:mt-4">


	<a class="card-image" href="https://spaceexplored.com/2021/09/29/mega-comet-first-thought-to-be-a-dwarf-planet-is-approaching-the-solar-system/" title="Mega-comet, first thought to be a dwarf planet, is approaching the solar system" tabindex="-1">
		<amp-img width="600" height="300" src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/09/667f7087f3_50177894_comete-bernardinelli-bernstein-noirlabnsfauraj-da-silva.jpg?w=600&amp;h=300&amp;crop=1" class="cover wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://spaceexplored.com/wp-content/uploads/sites/10/2021/09/667f7087f3_50177894_comete-bernardinelli-bernstein-noirlabnsfauraj-da-silva.jpg?resize=1200,600 1200w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/09/667f7087f3_50177894_comete-bernardinelli-bernstein-noirlabnsfauraj-da-silva.jpg?resize=600,300 600w" sizes="(max-width: 600px) 100vw, 600px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMwMCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="600" height="300" src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/09/667f7087f3_50177894_comete-bernardinelli-bernstein-noirlabnsfauraj-da-silva.jpg?w=600&amp;h=300&amp;crop=1" alt="" loading="lazy" srcset="https://spaceexplored.com/wp-content/uploads/sites/10/2021/09/667f7087f3_50177894_comete-bernardinelli-bernstein-noirlabnsfauraj-da-silva.jpg?resize=1200,600 1200w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/09/667f7087f3_50177894_comete-bernardinelli-bernstein-noirlabnsfauraj-da-silva.jpg?resize=600,300 600w" sizes="(max-width: 600px) 100vw, 600px"></noscript></amp-img>	</a>

<div class="card-excerpt bg-wht-alt p-4 flex flx--col">
	<h3 class="flx--g1 mb-0">
		<a class="txt-blk" href="https://spaceexplored.com/2021/09/29/mega-comet-first-thought-to-be-a-dwarf-planet-is-approaching-the-solar-system/" title="Mega-comet, first thought to be a dwarf planet, is approaching the solar system">
			Mega-comet, first thought to be a dwarf planet, is approaching the solar system		</a>
	</h3>
	</div>
</div>

<div class="card blog-card b-gr-lt flex flx--nowrp mt-2 vpmd:mt-4">


	<a class="card-image" href="https://spaceexplored.com/2021/09/19/remember-oumuamua-what-if-we-told-you-it-hasnt-left-the-solar-system-yet/" title="‘Oumuamua is still lurking somewhere in the outer Solar System" tabindex="-1">
		<amp-img width="600" height="300" src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/09/7e4e7788-5fa1-4635-b19c-aa99eb58be6e-download-1.jpeg?w=600&amp;h=300&amp;crop=1" class="cover wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://spaceexplored.com/wp-content/uploads/sites/10/2021/09/7e4e7788-5fa1-4635-b19c-aa99eb58be6e-download-1.jpeg?resize=1200,600 1200w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/09/7e4e7788-5fa1-4635-b19c-aa99eb58be6e-download-1.jpeg?resize=600,300 600w" sizes="(max-width: 600px) 100vw, 600px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMwMCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="600" height="300" src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/09/7e4e7788-5fa1-4635-b19c-aa99eb58be6e-download-1.jpeg?w=600&amp;h=300&amp;crop=1" alt="" loading="lazy" srcset="https://spaceexplored.com/wp-content/uploads/sites/10/2021/09/7e4e7788-5fa1-4635-b19c-aa99eb58be6e-download-1.jpeg?resize=1200,600 1200w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/09/7e4e7788-5fa1-4635-b19c-aa99eb58be6e-download-1.jpeg?resize=600,300 600w" sizes="(max-width: 600px) 100vw, 600px"></noscript></amp-img>	</a>

<div class="card-excerpt bg-wht-alt p-4 flex flx--col">
	<h3 class="flx--g1 mb-0">
		<a class="txt-blk" href="https://spaceexplored.com/2021/09/19/remember-oumuamua-what-if-we-told-you-it-hasnt-left-the-solar-system-yet/" title="‘Oumuamua is still lurking somewhere in the outer Solar System">
			‘Oumuamua is still lurking somewhere in the outer Solar System		</a>
	</h3>
	</div>
</div>

<div class="card blog-card b-gr-lt flex flx--nowrp mt-2 vpmd:mt-4">


	<a class="card-image" href="https://spaceexplored.com/2021/09/11/nasas-mars-reconnaissance-orbiter-sends-back-stunning-new-photos-of-mars/" title="NASA’s Mars Reconnaissance Orbiter sends back stunning new photos of Mars" tabindex="-1">
		<amp-img width="600" height="300" src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/09/ESP_070237_1990.jpg?w=600&amp;h=300&amp;crop=1" class="cover wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMwMCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="600" height="300" src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/09/ESP_070237_1990.jpg?w=600&amp;h=300&amp;crop=1" alt="" loading="lazy"></noscript></amp-img>	</a>

<div class="card-excerpt bg-wht-alt p-4 flex flx--col">
	<h3 class="flx--g1 mb-0">
		<a class="txt-blk" href="https://spaceexplored.com/2021/09/11/nasas-mars-reconnaissance-orbiter-sends-back-stunning-new-photos-of-mars/" title="NASA’s Mars Reconnaissance Orbiter sends back stunning new photos of Mars">
			NASA’s Mars Reconnaissance Orbiter sends back stunning new photos of Mars		</a>
	</h3>
	</div>
</div>

<div class="card blog-card b-gr-lt flex flx--nowrp mt-2 vpmd:mt-4">


	<a class="card-image" href="https://spaceexplored.com/2021/09/12/james-webb-space-telescope-working-towards-december-launch-new-spacex-starship-render-more-top-stories/" title="James Webb Space Telescope working towards December launch, new SpaceX Starship render &amp; more top stories" tabindex="-1">
		<amp-img width="600" height="300" src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/06/Top-Stories.jpg?w=600&amp;h=300&amp;crop=1" class="cover wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://spaceexplored.com/wp-content/uploads/sites/10/2021/06/Top-Stories.jpg?resize=1200,600 1200w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/06/Top-Stories.jpg?resize=600,300 600w" sizes="(max-width: 600px) 100vw, 600px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMwMCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="600" height="300" src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/06/Top-Stories.jpg?w=600&amp;h=300&amp;crop=1" alt="" loading="lazy" srcset="https://spaceexplored.com/wp-content/uploads/sites/10/2021/06/Top-Stories.jpg?resize=1200,600 1200w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/06/Top-Stories.jpg?resize=600,300 600w" sizes="(max-width: 600px) 100vw, 600px"></noscript></amp-img>	</a>

<div class="card-excerpt bg-wht-alt p-4 flex flx--col">
	<h3 class="flx--g1 mb-0">
		<a class="txt-blk" href="https://spaceexplored.com/2021/09/12/james-webb-space-telescope-working-towards-december-launch-new-spacex-starship-render-more-top-stories/" title="James Webb Space Telescope working towards December launch, new SpaceX Starship render &amp; more top stories">
			James Webb Space Telescope working towards December launch, new SpaceX Starship render &amp; more top stories		</a>
	</h3>
	</div>
</div>
		</div>
			</div>
</div>
					</div>
				</article>
			</main>
			
	<amp-analytics id="72d26236-012f-44f7-8826-c4eb61979107" type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c2":"20278522"}}</script></amp-analytics><amp-analytics id="72a570cf-c270-49bc-9629-23ae1e06cc89" type="quantcast" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"pcode":"p-18TTuBOnUhD7c"}}</script></amp-analytics>	<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.1&amp;blog=178374012&amp;post=21602&amp;tz=-7&amp;srv=spaceexplored.com&amp;host=spaceexplored.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
		
</body></html>
