<!DOCTYPE html>
<html lang="en-US">
	<head>
				<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimal-ui">
						<script>
			window.dataLayer = window.dataLayer || [];
						dataLayer.push({"pageType":"post","postCategory":["space-explored"]});
					</script>
				<script src="https://spaceexplored.com/wp-content/themes/9to5-2015/assets/js/adsbygoogle.js"></script>

               <!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-PWTBN8G');</script>
		<!-- End Google Tag Manager -->
					<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
		<link rel="icon" sizes="192x192" href="/wp-content/themes/9to5-2015/images/favicons/spaceexplored/icon-192x192.png">
		<link rel="manifest" href="/wp-content/themes/9to5-2015/images/favicons/spaceexplored/site.webmanifest">
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Space Explored is now available in Apple News - Space Explored</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://spaceexplored.com/2020/07/09/space-explored-apple-news/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Space Explored is now available in Apple News - Space Explored" />
	<meta property="og:description" content="Quick programming note from Space Explored: Apple News readers can now follow our stories from the News app on iPhone, iPad, and Mac. Search for &#8216;Space Explored&#8217; in the News app and select the + button to follow the channel and add our coverage of NASA, SpaceX, and more to the News app. You can [&hellip;]" />
	<meta property="og:url" content="https://spaceexplored.com/2020/07/09/space-explored-apple-news/" />
	<meta property="og:site_name" content="Space Explored" />
	<meta property="article:published_time" content="2020-07-10T01:47:38+00:00" />
	<meta property="article:modified_time" content="2020-07-10T01:47:40+00:00" />
	<meta property="og:image" content="https://spaceexplored.com/wp-content/uploads/sites/10/2020/07/Apple-News-Space-Explored.jpg?quality=82&#038;strip=all" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1000" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://spaceexplored.com/#website","url":"https://spaceexplored.com/","name":"Space Explored","description":"Space News and Launch Coverage","potentialAction":[{"@type":"SearchAction","target":"https://spaceexplored.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://spaceexplored.com/2020/07/09/space-explored-apple-news/#primaryimage","inLanguage":"en-US","url":"https://spaceexplored.com/wp-content/uploads/sites/10/2020/07/Apple-News-Space-Explored.jpg?quality=82&strip=all","width":2000,"height":1000},{"@type":"WebPage","@id":"http://spaceexplored.com/2020/07/09/space-explored-apple-news/#webpage","url":"http://spaceexplored.com/2020/07/09/space-explored-apple-news/","name":"Space Explored is now available in Apple News - Space Explored","isPartOf":{"@id":"https://spaceexplored.com/#website"},"primaryImageOfPage":{"@id":"http://spaceexplored.com/2020/07/09/space-explored-apple-news/#primaryimage"},"datePublished":"2020-07-10T01:47:38+00:00","dateModified":"2020-07-10T01:47:40+00:00","author":{"@id":"https://spaceexplored.com/#/schema/person/b5e97821b57f631a46b47833d44316c3"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://spaceexplored.com/2020/07/09/space-explored-apple-news/"]}]},{"@type":["Person"],"@id":"https://spaceexplored.com/#/schema/person/b5e97821b57f631a46b47833d44316c3","name":"Zac Hall","image":{"@type":"ImageObject","@id":"https://spaceexplored.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4403f5bde9b9dd1799eda1756139557d?s=96&d=mm&r=g","caption":"Zac Hall"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//9to5mac-com.videoplayerhub.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Space Explored &raquo; Feed" href="https://spaceexplored.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Space Explored &raquo; Comments Feed" href="https://spaceexplored.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Space Explored &raquo; Space Explored is now available in Apple News Comments Feed" href="https://spaceexplored.com/2020/07/09/space-explored-apple-news/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/spaceexplored.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://spaceexplored.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/themes/9to5-2015/assets/css/darkmode.css?m=1591831592' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%7CQuestrial&#038;ver=5.4.2' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://spaceexplored.com/_static/??-eJyVj80KgzAQhF+ocf1BiofSZ1mSraYmMbgJkrdvVFrsoVBvs8x+MwwsXsjJBXIBwkCWGLowtaIuqxaQmQKDZAY2Wo5FVhc4Q4jt4xwXkiEurHYfTDtpoqLdV8iDzkE/Xp4MlpRGMrkiVx0PbzDRLAz1KNN/ePaO9xf0XmOj8Cb22mWcgkc5gp1UzCtg0apfhzHhLId93ybF7ojHvIWoNfRub1Xb1U3dlNfmBcPOlU4=' type='text/css' media='all' />
<script type='text/javascript' src='https://spaceexplored.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-includes/js/jquery/jquery-migrate.min.js,/wp-content/themes/9to5-2015/assets/js/vendor/darkmode.js?m=1591831593j'></script>
<script src='//9to5mac-com.videoplayerhub.com/gallery.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://spaceexplored.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://spaceexplored.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://spaceexplored.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://spaceexplored.com/?p=2780' />
<link rel="alternate" type="application/json+oembed" href="https://spaceexplored.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspaceexplored.com%2F2020%2F07%2F09%2Fspace-explored-apple-news%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://spaceexplored.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspaceexplored.com%2F2020%2F07%2F09%2Fspace-explored-apple-news%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.2.3 -->
<style type='text/css'>img#wpstats{display:none}</style>	<script src="https://assets.a-mo.net/js/adapter.js"></script>
	<script type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' async></script>
	<script type='text/javascript' src='https://spaceexplored.com/wp-content/themes/9to5-2015/assets/js/vendor/prebid1.20.0.js' async></script>
	<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	</script>
	<script>
		window.googletag = window.googletag || {};
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.defineSlot( '/1049447/SpaceExplored_Signal_1x1', [1, 1], 'div-gpt-ad-signal' ).addService(googletag.pubads());
		googletag.enableServices();
	});
</script>
	<script type="text/javascript">
	var ninetofiveHeaderBidderData = {
		districtmTag: 13893416,
		districtmDmxTag: 242605,
		sovrn: [],
		openxUnit: "",
		appnexus: [{"below_the_fold_sizes":[[728,90],[970,90],[970,250],[300,250]],"above_the_fold_sizes":[[728,90],[970,90],[970,250]],"below_the_fold_id":13866598,"above_the_fold_id":13866595}]	};

	var aboveTheFold = true;
	/**
	 *  Build ad units from bidding partners.
	 *
	 * @param {string}  slotID       The slot ID.
	 * @param {array}   sizes        The default sizes.
	 * @param {boolean} aboveTheFold Is the ad above the fold?
	 */
	var ninetofiveGetHeaderBidderAdUnits = function( slotID, sizes, aboveTheFold ) {
		adUnits = [];

		// District M
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'districtm',
				params: {
					placementId: ninetofiveHeaderBidderData.districtmTag
				}
			} ]
		} );

		// District M DMX
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'districtmDMX',
				params: {
					dmxid: ninetofiveHeaderBidderData.districtmDmxTag,
					memberid: 101574
				}
			} ]
		} );

		// Sovrn
		ninetofiveHeaderBidderData.sovrn.forEach( function( asovrn ) {
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: { sizes: asovrn.sizes } },
				bids: [	{
					bidder: 'sovrn',
					params: {
						tagid: ( aboveTheFold && asovrn.above_the_fold_id ) ?
							asovrn.above_the_fold_id :
							asovrn.below_the_fold_id
					}
				} ]
			} );

		} );
				// OpenX
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'openx',
				params: {
					unit: ninetofiveHeaderBidderData.openxUnit,
					delDomain: 'nineto5mac-d.openx.net'
				}
			} ]
		} );
		
		// AppNexus
		ninetofiveHeaderBidderData.appnexus.forEach( function( anapnexus ) {
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: {
					sizes: aboveTheFold ? anapnexus.above_the_fold_sizes : anapnexus.below_the_fold_sizes
				} },
				bids: [	{
					bidder: 'appnexus',
					params: {
						placementId: ( aboveTheFold && anapnexus.above_the_fold_id ) ?
							anapnexus.above_the_fold_id :
							anapnexus.below_the_fold_id
					}
				} ]
			} );
		} );

		return adUnits;
	};
	</script>
	<link rel="mask-icon" color="#000000" href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/spaceexplored.svg"><link rel="amphtml" href="https://spaceexplored.com/2020/07/09/space-explored-apple-news/amp/"><meta name="msapplication-TileImage" content="https://spaceexplored.com/wp-content/uploads/sites/10/2020/06/cropped-circle_centered_color.png?w=270" />

	<style>
		.th68001796 { padding: 10px 0; text-align: center; background: url('https://spaceexplored.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg.png') repeat center; min-height: 110px; }
		.th68001796 .inlinead { background-color: transparent; min-height: 1px; }
		.th68001796 .inlinead > div { background-color: transparent; padding: 0; }

		.color-scheme-electrek .th68001796 { background-color: #939598; }

		.ad { margin: 0 auto; }

		@media (min-width: 0px) and (max-width: 767px) { .two-up-ads { display: none; } }

		.two-up-ads, .post-leaderboard { box-sizing: border-box; width: 100%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; background-color: #ECECED; padding: 25px 0; }
		.two-up-ads .ad-1, .two-up-ads .ad-2, .post-leaderboard .ad-1, .post-leaderboard .ad-2 { display: inline-block; width: 300px; height: 250px; overflow: hidden; }
		.two-up-ads .ad-1, .post-leaderboard .ad-1 { box-sizing: border-box; width: 50%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; text-align: right; }
		.two-up-ads .ad-2, .post-leaderboard .ad-2 { box-sizing: border-box; width: 50%; float: right; padding-left: 0.83333%; padding-right: 0.83333%; text-align: left; padding-left: 40px; }

		@media (min-width: 0px) and (max-width: 767px) { .post-leaderboard img { width: 100%; } }

		.post-leaderboard > * { margin: 0 auto; text-align: center; display: block; }

		/** inline ads **/
		.th9108133a { background: url('https://spaceexplored.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg.png') repeat center; max-width: 100%; overflow: hidden; text-align: center; }\
		.th9108133a > div, .th9108133a > ins { padding: 20px 0; margin: 0 auto; }
		.darkmode--activated .th68001796,
		.darkmode--activated .th9108133a,
		.darkmode--activated .inlinead {
			background: url('https://spaceexplored.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg-dark.png') repeat center;
			isolation: isolate;
		}
		@media only screen and (min-width: 768px) { .th9108133a > div, .th9108133a > ins { display: block; padding: 25px 10px 25px 0; }

		.post-body .th9108133a { background-color: transparent; }

		.thdae40a37 { width: 300px; min-height: 250px; isolation: isolate; }
		@media (min-device-width: 320px) and (max-device-width: 479px) { .thdae40a37 { width: 300px; min-height: 250px; } }
		@media (min-device-width: 480px) and (max-device-width: 767px) { .thdae40a37 { width: 300px; min-height: 250px; } }
		@media (min-width: 768px) { .thdae40a37 { float: right; margin-left: 20px; width: 336px; min-height: 280px; } }
		@media (min-width: 1000px) {
			.thdae40a37 { margin: 0 -105px 20px 20px; }
			.aside-post .thdae40a37 { margin-top: 20px; }
		}

		.th91cf0f45 { line-height: 0; max-width: 300px; position: relative; }
		.th91cf0f45 h3 { background: rgba(0, 0, 0, 0.7); bottom: 0; box-sizing: border-box; color: #fff; font-size: 1.17em; font-weight: 400; line-height: 1.3; margin: 0 0; padding: 0.25em 0.5em; position: absolute; text-align: left; width: 100%; }
		.post-body .th91cf0f45 h3 { font-size: 1em; }
		@media (min-width: 768px) { .post-body .th91cf0f45 { float: right; margin-left: 20px; width: 300px; height: 250px; } }
		@media (min-width: 1000px) { .post-body .th91cf0f45 { margin: 0 -105px 20px 20px; } }

		.th75770a52 .th91cf0f45 { margin: 0 auto; }
		.th3aa3c60f { cursor: pointer }
	</style>

		<script>
			document.documentElement.className = document.documentElement.className.replace('no-js', " ");
			document.documentElement.className += ' js ';
		</script>
	</head>
		<body class="post-template-default single single-post postid-2780 single-format-aside wp-embed-responsive color-scheme-dronedj infinite-scroll">
					<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWTBN8G"
		                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			
			<div></div>
			<header class="site-header js-header-normal" id="js-site-header">
				<div class="site-header-inner">

					<div class="header-logo">
						<a href="https://spaceexplored.com/" rel="home">
							<img src="https://spaceexplored.com/wp-content/uploads/sites/10/2020/06/cropped-se-color-logo.png" alt="" />
						</a>
						<button aria-expanded="false" aria-controls="js-site-switcher" id="js-button-switcher" class="js-button button-site-switcher">
									<svg class="ninetofive-icon chevron-down js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-down"/>
		</svg>
											<svg class="ninetofive-icon chevron-up js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-up"/>
		</svg>
									<span class="screen-reader-text">Switch site</span>
						</button>
					</div>
					<!-- .header-logo -->

					<nav id="primary-menu" class="primary-menu">
						<button class="js-mobile-menu-prev js-button" id="js-mobile-menu-prev" data-direction="1">
									<svg class="ninetofive-icon chevron-left " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-left"/>
		</svg>
								</button>
						<button class="js-mobile-menu-next js-button" id="js-mobile-menu-next" data-direction="-1">
									<svg class="ninetofive-icon chevron-right " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-right"/>
		</svg>
								</button>
						<ul id="menu-guides" class="primary-menu-ul"><li id="menu-item-2098" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-2098"><a href="https://spaceexplored.com/guides/feature/">Feature</a></li>
<li id="menu-item-2097" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-2097"><a href="https://spaceexplored.com/guides/launch/">Launch</a></li>
<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-1937"><a href="https://spaceexplored.com/guides/nasa/">NASA</a></li>
<li id="menu-item-1938" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-1938"><a href="https://spaceexplored.com/guides/spacex/">SpaceX</a></li>
<li id="menu-item-1985" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-1985"><a href="https://spaceexplored.com/guides/moon/">Moon</a></li>
<li id="menu-item-1983" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-1983"><a href="https://spaceexplored.com/guides/mars/">Mars</a></li>
<li id="menu-item-1990" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-1990"><a href="https://spaceexplored.com/guides/artemis-program/">Artemis</a></li>
<li id="menu-item-1982" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-1982"><a href="https://spaceexplored.com/guides/space-force/">Space Force</a></li>
<li id="menu-item-2067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2067"><a href="https://spaceexplored.com/guides/">More</a>
<ul class="sub-menu">
	<li id="menu-item-1981" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-1981"><a href="https://spaceexplored.com/guides/blue-origin/">Blue Origin</a></li>
	<li id="menu-item-1986" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-1986"><a href="https://spaceexplored.com/guides/boeing/">Boeing</a></li>
	<li id="menu-item-1987" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-1987"><a href="https://spaceexplored.com/guides/ula/">ULA</a></li>
	<li id="menu-item-1988" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-1988"><a href="https://spaceexplored.com/guides/virgin-galactic/">Virgin Galactic</a></li>
	<li id="menu-item-1984" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-1984"><a href="https://spaceexplored.com/guides/virgin-orbit/">Virgin Orbit</a></li>
</ul>
</li>
</ul>					</nav>
					<!-- .primary-menu -->

					<div class="header-right-area">

						<button class="main-menu-toggle js-button" id="js-main-menu-toggle" aria-expanded="false" aria-controls="primary-menu">
									<svg class="ninetofive-icon hamburger js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-hamburger"/>
		</svg>
											<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-cross"/>
		</svg>
									<span class="screen-reader-text">Toggle main menu</span>
						</button>

						<div class="header-social" id="js-header-social">
							<a href="https://www.facebook.com/SpaceExplored" title="Like us on Facebook">
		<svg class="ninetofive-icon facebook " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-facebook"/>
		</svg>
		</a>
<a href="http://twitter.com/space_explored" title="Follow us on Twitter">
		<svg class="ninetofive-icon twitter " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-twitter"/>
		</svg>
		</a>
<a href="https://www.instagram.com/space_explored/" title="Follow us on Instagram">
		<svg class="ninetofive-icon instagram " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-instagram"/>
		</svg>
		</a>
<div class="header-social-more" id="js-header-social-more" aria-hidden="true"><a href="https://apple.news/TntdMvT7fR024I0jz4V01Yg" title="View 9to5 on Apple News">
		<svg class="ninetofive-icon applenews " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-applenews"/>
		</svg>
		</a>
</div>							<button aria-expanded="false" aria-controls="js-header-social-more" id="js-button-social" class="js-button button-social-toggle">
										<svg class="ninetofive-icon dots-expand " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-dots-expand"/>
		</svg>
										<span class="screen-reader-text">More social networks</span>
							</button>
						</div>
						<!-- .header-social -->

						<div class="header-icon-links">
							
<a href='https://spaceexplored.com/contact/' class='has-tooltip'>		<svg class="ninetofive-icon feedback " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-feedback"/>
		</svg>
		<span class='header-tooltip'>Submit a Tip / Contact Us</span></a>
</li>
						</div>
						<!-- .header-icon-links -->
							<button id="dark-mode-toggle" class="button-darkmode-toggle" onclick="darkmode.toggle();">
		 		<svg class="ninetofive-icon dark-mode js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-dark-mode"/>
		</svg>
				<span class="screen-reader-text">Toggle dark mode</span>
	</button>
						<div class="header-search">
							
<form role="search" class="search-form" method="get" action="https://spaceexplored.com/" id="js-search-form">
	<label class="search-label">
		<span class="screen-reader-text">Search</span>
		<input type="search" placeholder="search" name="s" class="searchInput" value="">
	</label>
	<button type="submit" class="search-submit">
				<svg class="ninetofive-icon search " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-search"/>
		</svg>
				<span class="screen-reader-text">Search</span>
	</button>
</form>
							<button aria-expanded="false" aria-controls="js-search-form" id="js-button-search" class="js-button button-search-toggle">
										<svg class="ninetofive-icon search js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-search"/>
		</svg>
												<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-cross"/>
		</svg>
										<span class="screen-reader-text">Toggle search</span>
							</button>
						</div>
						<!-- .header-search -->

					</div>
					<!-- .header-right-area -->

				</div>
				<!-- .site-header-inner -->

				<div class="site-switcher" id="js-site-switcher" aria-hidden="true">
					<ul class="site-switcher-list">
<li><a href='https://9to5mac.com'>		<svg class="ninetofive-icon ninetofive-mac " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-ninetofive-mac"/>
		</svg>
		<span class='screen-reader-text'>9to5Mac</span></a></li>
</li>

<li><a href='https://9to5google.com'>		<svg class="ninetofive-icon ninetofive-google " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-ninetofive-google"/>
		</svg>
		<span class='screen-reader-text'>9to5Google</span></a></li>
</li>

<li><a href='https://9to5toys.com'>		<svg class="ninetofive-icon ninetofive-toys " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-ninetofive-toys"/>
		</svg>
		<span class='screen-reader-text'>9to5Toys</span></a></li>
</li>

<li><a href='https://electrek.co'><div class="ninetofive-icon ninetofive-electrek"></div><span class='screen-reader-text'>Electrek</span></a></li>
</li>

<li class='menu-item-dronedj'><a href='https://dronedj.com'><div class="ninetofive-icon ninetofive-dronedj"></div><span class='screen-reader-text'>DroneDJ</span></a></li>
</li>

<li class='site-switcher-text-only'><a href='https://spaceexplored.com/about/'>About</a></li>
</li>
</ul>				</div>
				<!-- .site-switcher -->

			</header>
			<!-- .site-header -->

			<div class="site-header-placeholder"></div>
			
			<div class="order-control">
				
				
				<div class="th68001796 ad-container ad-container--leaderboard order-control__mobile-top">
					<div id="div-gpt-ad-1436850350386-0" class="inlinead"></div>
<script type='text/javascript'>
	// Make sure that nineto5ads exists, it will load ad once google tag exists
	window.nineto5ads = window.nineto5ads|| [];

	var apstagSlots = [];
	var adUnits = [];
	if ( 'undefined' !== typeof ninetofiveGetHeaderBidderAdUnits ) {
		adUnits = ninetofiveGetHeaderBidderAdUnits( "\/1049447\/SpaceExplored-728x90-TopMain-R", [[728,90]], true );
	}
	apstagSlots.push( {
		slotID: "div-gpt-ad-1436850350386-0",
		slotName: "\/1049447\/SpaceExplored-728x90-TopMain-R",
		sizes: [[728,90]]
	} );

	var slotID = "\/1049447\/SpaceExplored-728x90-TopMain-R";</script>				</div>

					<div id="div-gpt-ad-signal" style="width: 0; height: 0;">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-signal'); });
		</script>
	</div>
				</div><!-- .order-control -->
			
		<div id="content">
		

					<div class="news-feed-header">
				<div class="elastic-container">
					<div class="currently-reading">
						<p>Today</p>
					</div><!-- .currently-reading -->


				</div><!-- .elastic-container -->
			</div><!-- .news-feed-header -->
			<div id="news-placeholder"></div>

		<article class="post-content" itemscope itemtype="http://schema.org/NewsArticle">
				<div class="elastic-container">
					<h1 class="post-title" itemprop="headline"><a href="https://spaceexplored.com/2020/07/09/space-explored-apple-news/" itemprop="mainEntityOfPage">Space Explored is now available in Apple News</a></h1>
					<div class="post-meta">
						<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<a href="https://spaceexplored.com/author/apollozac/">
								<span itemprop="name">Zac Hall</span>
							</a>
						</p>
						<p class="time-twitter">
							- Jul. 9th 2020 9:47 pm ET
								<div class="icon-twitter"></div>
								<p><a href="https://twitter.com/apollozac" target="_blank" class="twitter-handle">@apollozac</a></p>
						</p>


							<div class="tags">
								<div class="post-cats">
								</div><!-- .post-cats -->
							</div><!-- .tags -->

						<meta itemprop="keywords" content=""/>
						<meta itemprop="datePublished" content="2020-07-09 21:47:38"/>
						<meta itemprop="dateModified" content="2020-07-09 21:47:40"/>
					</div><!-- .post-meta -->
				</div><!-- .elastic-container -->
				<div class="feat-image-wrapper">
						<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://spaceexplored.com/wp-content/uploads/sites/10/2020/07/Apple-News-Space-Explored.jpg?quality=82&#038;strip=all&#038;w=1600">
							<meta itemprop="height" content="800">
							<meta itemprop="width" content="1600">
						</div>
						<div class="feat-image wide js-single-top-img">
							<img src="https://spaceexplored.com/wp-content/uploads/sites/10/2020/07/Apple-News-Space-Explored.jpg?quality=82&#038;strip=all&#038;w=1600" srcset="https://i1.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2020/07/Apple-News-Space-Explored.jpg?w=320&amp;quality=82&amp;strip=all&amp;ssl=1 320w, https://i1.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2020/07/Apple-News-Space-Explored.jpg?w=640&amp;quality=82&amp;strip=all&amp;ssl=1 640w, https://i1.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2020/07/Apple-News-Space-Explored.jpg?w=1024&amp;quality=82&amp;strip=all&amp;ssl=1 1024w, https://i1.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2020/07/Apple-News-Space-Explored.jpg?w=1500&amp;quality=82&amp;strip=all&amp;ssl=1 1500w, https://i1.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2020/07/Apple-News-Space-Explored.jpg?w=2000&amp;quality=82&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2020/07/Apple-News-Space-Explored.jpg?w=2500&amp;quality=82&amp;strip=all&amp;ssl=1 2500w" width="1600" height="800" loading="lazy">
						</div><!-- .feat-image -->
					<div class="post-social-mobile">
						<a href="https://spaceexplored.com/2020/07/09/space-explored-apple-news/#comments" class="comments" itemprop="discussionUrl">Comments (<span class="dsq-postid" data-dsqidentifier="2780 http://spaceexplored.com/?p=2780">0</span>)</a>
						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-2780" class="share-twitter sd-button no-icon" href="https://spaceexplored.com/2020/07/09/space-explored-apple-news/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-2780" class="share-facebook sd-button no-icon" href="https://spaceexplored.com/2020/07/09/space-explored-apple-news/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-2780" class="share-pinterest sd-button no-icon" href="https://spaceexplored.com/2020/07/09/space-explored-apple-news/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-2780" class="share-linkedin sd-button no-icon" href="https://spaceexplored.com/2020/07/09/space-explored-apple-news/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://spaceexplored.com/2020/07/09/space-explored-apple-news/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>
					</div><!-- .post-social-mobile -->
				</div><!-- .feat-image-wrapper -->
				<div class="elastic-container">

					<div class="post-body" itemprop="articleBody">
						<p>Quick programming note<em> </em>from <em>Space Explored</em>: Apple News readers can now follow our stories <a href="https://apple.news/TntdMvT7fR024I0jz4V01Yg">from the News app</a> on iPhone, iPad, and Mac. </p>
<p><span id="more-2780"></span><ins class="adsbygoogle author_ad"
			style="display:block;"
			data-ad-host="ca-host-pub-5506057612223327"
			data-ad-client="ca-pub-1678704618506332"
			data-ad-format="auto"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script></p>
<p>Search for &#8216;Space Explored&#8217; in the News app and select the + button to <a href="https://support.apple.com/guide/iphone/get-started-with-news-iph0a16d1e29/ios">follow the channel</a> and add our coverage of NASA, SpaceX, and more to the News app. You can also follow the Space Explored channel in Apple News <a href="https://apple.news/TntdMvT7fR024I0jz4V01Yg">here</a>.</p>
<p>Want to keep up with upcoming rocket launches? Check out the Launch section from the channel to find the latest confirmed launches.</p>
<p> Speaking of launches, <em>Space Explored </em>will be on site to cover the upcoming Mars 2020 launch when <a href="https://spaceexplored.com/2020/06/08/mars-2020-rover-life-on-mars/">NASA sends its new Perseverance rover</a> to the red planet on July 30 so stay tuned!</p>
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio">
<div class="wp-block-embed__wrapper">
<iframe title="We Persevere" width="1000" height="563" src="https://www.youtube.com/embed/6qA9iaAUo8k?feature=oembed&#038;rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</figure>
<p>Apple News is available in the United States, United Kingdom, Australia, and Canada.</p>

					</div><!-- .post-body -->


				</div><!-- .elastic-container -->

				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://spaceexplored.com/wp-content/uploads/sites/10/2020/06/cropped-se-color-logo.png">
						<meta itemprop="width" content="1500">
						<meta itemprop="height" content="320">
					</div>
					<meta itemprop="name" content="Space Explored">
				</div>

				<div class="elastic-container">
					<div class="related-guides-container">
						<h1>Guides</h1>
						<div class="related-guides-list">
							<div class="related-guides-item">
								<a href="https://spaceexplored.com/guides/space-explored/">
								<div class="related-guides-item-image">
									<img src="https://spaceexplored.com/wp-content/themes/9to5-2015/images/default-spaceexplored-guide.jpg" title="Space Explored" alt="Space Explored" loading="lazy" />
								</div>
								<h3>Space Explored</h3>
								<p></p>
								</a>
							</div>
						</div>
							<div class="post-cats"></div>
							<!-- .post-cats -->
					</div>
				</div>

			<div class="elastic-container">
				<div class="author-bio-container">
					<h2 class="bio-title">About the Author</h2>
					<div class="author-bio" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<div class="author-bio-details">
								<a href="https://spaceexplored.com/author/apollozac/">
									<img src="https://secure.gravatar.com/avatar/4403f5bde9b9dd1799eda1756139557d?s=128&#038;d=mm&#038;r=g" class="author-gravatar" loading="lazy">
								</a>
								<h3>
									<a href="https://spaceexplored.com/author/apollozac/">
										<span itemprop="name">Zac Hall</span>
									</a>
								</h3>

									<p class="twitter">
										<a href="https://twitter.com/apollozac" target="_blank" class="twitter-handle"><span class="icon-twitter"></span>@apollozac</a>
									</p>

								<div class="author-excerpt">
									
								</div>
						</div>
					</div>
				</div>
			</div>





		</article><!-- .post-content -->

	<aside class="trending-wrapper"><div class="trending-items trending-items--single">
				<a href="https://spaceexplored.com/2020/06/08/mars-2020-rover-life-on-mars/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://spaceexplored.com/wp-content/uploads/sites/10/2020/06/pia23498-16.jpg?quality=82&#038;strip=all&#038;w=1447);"></div>
						<p class="trending-excerpt">Perseverance rover to study if there was life on Mars</p>
					</div>
				</a>
			
				<a href="https://spaceexplored.com/2020/06/17/spacex-robot-dog-starship/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://spaceexplored.com/wp-content/uploads/sites/10/2020/06/Spot-Explorer.jpg?quality=82&#038;strip=all&#038;w=1500);"></div>
						<p class="trending-excerpt">SpaceX using $75K robot dog Zeus to test Starship</p>
					</div>
				</a>
			
				<a href="https://spaceexplored.com/2020/06/22/starlink-prototype-terminal/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://spaceexplored.com/wp-content/uploads/sites/10/2020/06/starlink.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">A close-up look at SpaceX Starlink prototype terminals</p>
					</div>
				</a>
			
				<a href="https://spaceexplored.com/2020/07/07/spacex-rocket-launch-shot-on-iphone-michael-cain/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://spaceexplored.com/wp-content/uploads/sites/10/2020/07/space-x-rocket-launch-shot-on-iphone-michael-cain.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">SpaceX rocket launch remotely shot on iPhone</p>
					</div>
				</a>
			</div></aside>
					<div id="comments" class="comments-area post-body">
				<div class="elastic-container">
					
<div id="disqus_thread"></div>
				</div><!-- .elastic-container -->
			</div><!-- #comments.comments-area -->
			</div><!-- #content -->


	<div style="text-align:center">
		<a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=spaceexplored.com" rel="generator nofollow" class="powered-by-wpcom"><img src="https://spaceexplored.com/wp-content/mu-plugins/vip-helpers/images/vip-powered-light-small.png" width="187" height="26" alt="Powered by WordPress.com VIP" /></a>	</div>

		<script type="text/javascript">
		//<![CDATA[
		var ninetofiveInfiniteScroll = {"settings":{"id":"content","ajaxurl":"https:\/\/spaceexplored.com\/?infinity=scrolling","currentday":"09.07.20","order":"DESC","offset":0,"history":{"host":"spaceexplored.com","path":"\/2020\/07\/09\/space-explored-apple-news\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"page":0,"year":2020,"monthnum":7,"day":9,"name":"space-explored-apple-news","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"last_post_date":"2020-07-09 21:47:38","dfp_id":"1049447","post_id":2780,"stats":"blog=178374012&host=spaceexplored.com&v=ext&j=1:8.7.0.1&x_pagetype=infinite-jetpack","google_analytics":false}};
		//]]>
	</script>
<script id='loop-template' type='x-tmpl-mustache'>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</script><script id='content-template' type='x-tmpl-mustache'><div class="extended">
	{{{ post_content }}}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}
	
	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .extended -->
</script><script id='aside-template' type='x-tmpl-mustache'><div class="post-body">

	{{# featured_image }}
		{{# product_link }}
			{{# product_price }}
				<div class="product_cta_image">
					<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
						{{# savings_amount }}
							<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
						{{/ savings_amount }}
						<span class="product-price">{{ product_price }}</span>
					</a>
				</div>
			{{/ product_price }}
		{{/ product_link }}

		<div class="feat-image-wrapper">
			{{# featured_image }}
				<div class="feat-image{{ image_class }}"><img src="{{featured_image}}" srcset="{{ srcset }}" loading="lazy"></div>
			{{/ featured_image }}
		</div><!-- .feat-image-wrapper -->
		<div class="post-social-mobile">
			<a href="{{permalink}}#comments" class="comments">{{{comment_count}}}</a>
			{{{share_buttons}}}
		</div><!-- .post-social-mobile -->

	{{/ featured_image }}
	{{{post_content}}}
	{{# meta.display_author_ad }}
		{{{ meta.author_ad }}}
	{{/ meta.display_author_ad }}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}

	<div class="post-cats">
		{{# featured_tags }}
    	<a href="{{tag_link}}" title="View all posts in {{tag_name}}" class="featured_tag">{{tag_name}}</a>
    {{/ featured_tags }}
		{{# categories }}
			<a href="{{cat_link}}" title="View all posts in {{cat_name}}">{{cat_name}}</a>
		{{/ categories }}
	</div><!-- .post-cats -->

	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .post-body -->
</script>			<script>
		var options = {
			saveInCookies: true, // default: true,
			autoMatchOsTheme: true // default: true
		}

		const darkmode = new Darkmode(options);
	</script>
<script>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script>
var globalJSVars = {"ajaxurl":"https:\/\/spaceexplored.com\/wp-admin\/admin-ajax.php"};
</script>
<script>
var countVars = {"disqusShortname":"spaceexplored"};
</script>
<script>
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"2780 http:\/\/spaceexplored.com\/?p=2780","disqusShortname":"spaceexplored","disqusTitle":"Space Explored is now available in Apple News","disqusUrl":"https:\/\/spaceexplored.com\/2020\/07\/09\/space-explored-apple-news\/","postId":"2780"};
</script>
<script>
var stylesheetDirectory = "https:\/\/spaceexplored.com\/wp-content\/themes\/9to5-2015";
</script>
<script type='text/javascript' src='https://spaceexplored.com/_static/??-eJyVj8EKAjEMRH/IGtdlQQ/ip8huGzVLm9QmVfTrVVAQFNTLnOY9ZuCUnRc2ZAPbY0KFpUnn5rOmg14VTWFUSBKwMF2Kk2q52nTUCfyGMjGabOmI00T8B0i8JSZDp75IjC4XHCh8kuRYd8QKgfRQFXIdIvm7wktKt8LGS+W3zV8pTAOGPwb7vkhVjK4P+sSIfawB9cXrCuZ4fvxYp1XTLZtFe8t2vALoRJAy'></script>
<script src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://spaceexplored.com/wp-content/themes/9to5-2015/assets/js/vendor/stickybits.min.js?m=1588742102g'></script>
<script>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://spaceexplored.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://spaceexplored.com/_static/??-eJx9jcEKwjAQRH/IdClF0IP4LTEZ4sZsGpqE/r6r9VBBvCz7GOYNrcVwdql7VIqVBJ4tEgS5fYERDottGITzEOuB/hU12/O+4+bc3u5uSuqBs7bRinUPktn3pLaVfUCrVGEXd3/Jt89swa91RcgN/rN0lct4PI+nSe8Un4rdVAs='></script>
	<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.0.1',blog:'178374012',post:'2780',tz:'-4',srv:'spaceexplored.com'} ]);
	_stq.push([ 'clickTrackerInit', '178374012', '2780' ]);
</script>
<!-- Tracking Codes -->		<script type="text/javascript" src="//s.skimresources.com/js/3947X638757.skimlinks.js"></script>
				<script type="text/javascript">
			var vglnk = {key: 'c1c7d488bb2df8a8b659d5d41634d304'};
			(function(d, t) {
				var s = d.createElement(t);
				s.type = 'text/javascript';
				s.async = true;
				s.src = '//cdn.viglink.com/api/vglnk.js';
				var r = d.getElementsByTagName(t)[0];
				r.parentNode.insertBefore(s, r);
			}(document, 'script'));
		</script>
		<!-- End Tracking Codes -->
	</body>
</html>