<!DOCTYPE html>
<html amp lang="en-US" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>

<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,minimum-scale=1"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012202230359001">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</style><meta name="amp-consent-blocking" content="amp-ad,amp-iframe"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="SpaceX Starlink terminals in Ukraine keeping cities, emergency services connected"><meta property="og:description" content="SpaceX’s Starlink internet service takes a different approach than most other internet services, one that allows it to operate in remote areas, disconnected from the grid, all around the world. That’s why it has so quickly become a part of aid efforts, be it in Fiji after a volcano eruption, Washington state after wildfires, or…"><meta property="og:url" content="https://spaceexplored.com/2022/03/03/spacex-starlink-terminals-in-ukraine-keeping-cities-emergency-services-connected/"><meta property="og:site_name" content="Space Explored"><meta property="article:author" content="https://www.facebook.com/derekwisephoto"><meta property="article:published_time" content="2022-03-03T16:21:35+00:00"><meta property="article:modified_time" content="2022-03-03T16:21:36+00:00"><meta property="og:image" content="https://i0.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg?resize=1200%2C628&amp;ssl=1"><meta property="og:image:width" content="2500"><meta property="og:image:height" content="1250"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i0.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg?resize=1200%2C628&amp;ssl=1"><meta name="twitter:creator" content="@derekiswise"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Derek Wise"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="4 minutes"><meta name="generator" content="WordPress 5.9.1"><meta name="generator" content="AMP Plugin v2.2.0; mode=standard"><meta name="msapplication-TileImage" content="https://spaceexplored.com/wp-content/uploads/sites/10/2021/08/cropped-Space-Explored-Favicon-copy-1.png?w=270"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//v0.wordpress.com"><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" async="" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" async="" custom-element="amp-auto-ads" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-carousel-0.2.mjs" async="" custom-element="amp-carousel" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-carousel-0.2.js" crossorigin="anonymous" custom-element="amp-carousel"></script><script src="https://cdn.ampproject.org/v0/amp-consent-0.1.mjs" async="" custom-element="amp-consent" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-consent-0.1.js" crossorigin="anonymous" custom-element="amp-consent"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-geo-0.1.mjs" async="" custom-element="amp-geo" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-geo-0.1.js" crossorigin="anonymous" custom-element="amp-geo"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" async="" custom-element="amp-iframe" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-next-page-1.0.mjs" async="" custom-element="amp-next-page" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" crossorigin="anonymous" custom-element="amp-next-page"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script src="https://cdn.ampproject.org/v0/amp-twitter-0.1.mjs" async="" custom-element="amp-twitter" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js" crossorigin="anonymous" custom-element="amp-twitter"></script><link rel="icon" href="https://spaceexplored.com/wp-content/uploads/sites/10/2021/08/cropped-Space-Explored-Favicon-copy-1.png?w=32" sizes="32x32"><link rel="icon" href="https://spaceexplored.com/wp-content/uploads/sites/10/2021/08/cropped-Space-Explored-Favicon-copy-1.png?w=192" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="google-fonts-css" href="https://fonts.googleapis.com/css2?family=Questrial&amp;display=swap&amp;ver=5.9.1" media="all"><style amp-custom="">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</style><link rel="canonical" href="https://spaceexplored.com/2022/03/03/spacex-starlink-terminals-in-ukraine-keeping-cities-emergency-services-connected/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://spaceexplored.com/#website","url":"https://spaceexplored.com/","name":"Space Explored","description":"Space News and Launch Views","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://spaceexplored.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://spaceexplored.com/2022/03/03/spacex-starlink-terminals-in-ukraine-keeping-cities-emergency-services-connected/#primaryimage","inLanguage":"en-US","url":"https://spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg","contentUrl":"https://spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg","width":2500,"height":1250},{"@type":"WebPage","@id":"https://spaceexplored.com/2022/03/03/spacex-starlink-terminals-in-ukraine-keeping-cities-emergency-services-connected/#webpage","url":"https://spaceexplored.com/2022/03/03/spacex-starlink-terminals-in-ukraine-keeping-cities-emergency-services-connected/","name":"SpaceX Starlink terminals in Ukraine keeping cities, emergency services connected - Space Explored","isPartOf":{"@id":"https://spaceexplored.com/#website"},"primaryImageOfPage":{"@id":"https://spaceexplored.com/2022/03/03/spacex-starlink-terminals-in-ukraine-keeping-cities-emergency-services-connected/#primaryimage"},"datePublished":"2022-03-03T16:21:35+00:00","dateModified":"2022-03-03T16:21:36+00:00","author":{"@id":"https://spaceexplored.com/#/schema/person/168f88b08cb386f6677798f845934342"},"breadcrumb":{"@id":"https://spaceexplored.com/2022/03/03/spacex-starlink-terminals-in-ukraine-keeping-cities-emergency-services-connected/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://spaceexplored.com/2022/03/03/spacex-starlink-terminals-in-ukraine-keeping-cities-emergency-services-connected/"]}]},{"@type":"BreadcrumbList","@id":"https://spaceexplored.com/2022/03/03/spacex-starlink-terminals-in-ukraine-keeping-cities-emergency-services-connected/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://spaceexplored.com/"},{"@type":"ListItem","position":2,"name":"SpaceX Starlink terminals in Ukraine keeping cities, emergency services connected"}]},{"@type":"Person","@id":"https://spaceexplored.com/#/schema/person/168f88b08cb386f6677798f845934342","name":"Derek Wise","image":{"@type":"ImageObject","@id":"https://spaceexplored.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/60b2a8cf3b51484a93cc1b5d326ee4e7?s=96\u0026d=wavatar\u0026r=g","contentUrl":"https://secure.gravatar.com/avatar/60b2a8cf3b51484a93cc1b5d326ee4e7?s=96\u0026d=wavatar\u0026r=g","caption":"Derek Wise"},"sameAs":["http://derekwisephoto.com","https://www.facebook.com/derekwisephoto","instagram.com/derekiswise","https://twitter.com/derekiswise","https://www.youtube.com/channel/UCp3H_QJ-yS2ZpgWoXHw2-mQ"],"url":"https://spaceexplored.com/author/derekiswise/"}]}</script><link rel="alternate" type="application/rss+xml" title="Space Explored » Feed" href="https://spaceexplored.com/feed/"><link rel="alternate" type="application/rss+xml" title="Space Explored » Comments Feed" href="https://spaceexplored.com/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Space Explored » SpaceX Starlink terminals in Ukraine keeping cities, emergency services connected Comments Feed" href="https://spaceexplored.com/2022/03/03/spacex-starlink-terminals-in-ukraine-keeping-cities-emergency-services-connected/feed/"><link rel="alternate" type="application/rss+xml" title="Space Explored » Stories Feed" href="https://spaceexplored.com/web-stories/feed/"><link rel="https://api.w.org/" href="https://spaceexplored.com/wp-json/"><link rel="alternate" type="application/json" href="https://spaceexplored.com/wp-json/wp/v2/posts/28575"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://spaceexplored.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://spaceexplored.com/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://spaceexplored.com/?p=28575"><link rel="alternate" type="application/json+oembed" href="https://spaceexplored.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspaceexplored.com%2F2022%2F03%2F03%2Fspacex-starlink-terminals-in-ukraine-keeping-cities-emergency-services-connected%2F"><link rel="alternate" type="text/xml+oembed" href="https://spaceexplored.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspaceexplored.com%2F2022%2F03%2F03%2Fspacex-starlink-terminals-in-ukraine-keeping-cities-emergency-services-connected%2F&amp;format=xml"><link rel="apple-touch-icon" href="https://spaceexplored.com/wp-content/uploads/sites/10/2021/08/cropped-Space-Explored-Favicon-copy-1.png?w=180"><title>SpaceX Starlink terminals in Ukraine keeping cities, emergency services connected - Space Explored</title></head>

<body class="post-template-default single single-post postid-28575 single-format-standard wp-embed-responsive color-scheme-dronedj"><amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"vars":{"gtag_id":"UA-168627846-1","config":{"UA-168627846-1":{"groups":"default"}}},"triggers":{"trackScrollThrough":{"on":"amp-next-page-scroll","request":"nextpage"},"trackClickThrough":{"on":"amp-next-page-click","request":"nextpage"}},"extraUrlParams":{"cg1":"elon-musk%2Cspacex%2Cstarlink","cg2":"derekiswise"}}</script>
		</amp-analytics>
	<amp-auto-ads type="adsense" data-ad-client="ca-pub-1148802292313187" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>	<div class="consent-wrapper consent-wrapper-overlay">
		<amp-iframe title="User Sync" data-block-on-consent width="1" height="1" sandbox="allow-scripts allow-same-origin" frameborder="0" src="https://static.s2s.t13.io/generic/load-cookie.html" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img>
		</amp-iframe>
			<amp-geo layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<script type="application/json">{"ISOCountryGroups":{"eea":["preset-eea","unknown"],"ccpa":["preset-us-ca"]}}</script>
	</amp-geo>
	<amp-consent id="consent" layout="nodisplay" type="SourcePoint" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<script type="application/json">{"consentInstanceId":"sourcepoint","consentRequired":false,"checkConsentHref":"https://t13.spaceexplored.com/wrapper/tcfv2/v1/amp-v2","geoOverride":{"ccpa":{"consentRequired":"remote","checkConsentHref":"https://t13.spaceexplored.com/ccpa/consent/amp","promptUISrc":"https://t13.spaceexplored.com/amp/index.html?authId=CLIENT_ID","postPromptUI":"ccpa-consent-ui","clientConfig":{"accountId":1638,"siteHref":"https://ccpa.amp.spaceexplored.com","siteId":17201,"isCCPA":true,"stageCampaign":false,"privacyManagerId":"6022b85a892e762cb08504d0","getDnsMsgMms":true,"alwaysDisplayDns":false,"showNoticeUntilAction":true}},"eea":{"consentRequired":"remote","checkConsentHref":"https://t13.spaceexplored.com/wrapper/tcfv2/v1/amp-v2","promptUISrc":"https://t13.spaceexplored.com/amp/index.html?authId=CLIENT_ID","postPromptUI":"eea-consent-ui","clientConfig":{"accountId":1638,"mmsDomain":"https://t13.spaceexplored.com","propertyHref":"https://amp.spaceexplored.com","propertyId":17200,"privacyManagerId":426503,"isTCFV2":true,"pmTab":"purposes","stageCampaign":false}}}}</script>
	</amp-consent>
		</div>

	<header class="site-hd" next-page-hide>
		<div class="hd-top">
			<div data-amp-bind-class="mobileMenuActive ? 'wrap flex flx--alignc flx--end bb-gr-xlt py-0 active' : 'wrap flex flx--alignc flx--end bb-gr-xlt py-0'" class="wrap flex flx--alignc flx--end bb-gr-xlt py-0" i-amphtml-binding>
				<div class="flex mr-at">
					<button on="tap:AMP.setState( { mobileMenuActive: !mobileMenuActive, drawerActive: false, mobileSearchActive: false } )" data-amp-bind-class="mobileMenuActive ? 'mm-tgl mr-4 active' : 'mm-tgl mr-4'" class="mm-tgl mr-4" aria-expanded="false" data-amp-bind-aria-expanded="mobileMenuActive ? 'true' : 'false'" i-amphtml-binding>
						<span class="sr-txt">Menu</span>
						<span class="burger"></span>
					</button>
											<figure class="site-logo">
							<a href="https://spaceexplored.com">
								
	<svg class="icon icon-ninetofive-spaceexplored mt-2 mr-2" aria-hidden="true">
		<title id="title-ninetofive-spaceexplored-68347">ninetofive-spaceexplored</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1646077155#icon-ninetofive-spaceexplored"></use>
			</svg>

	
															</a>
						</figure>
											<button on="tap:AMP.setState( { drawerActive: !drawerActive, mobileMenuActive: false, mobileSearchActive: false } )" data-amp-bind-class="drawerActive ? 'drawer-tgl active flx--center' : 'drawer-tgl flx--center'" class="drawer-tgl flex flx--center" role="toggle" aria-expanded="false" data-amp-bind-aria-expanded="drawerActive ? 'true' : 'false'" i-amphtml-binding>
						
	<svg class="icon icon-chevron-down " height="8" width="13" aria-hidden="true">
		<title id="title-chevron-down-82192">chevron-down</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1646077155#icon-chevron-down"></use>
			</svg>

							<span class="sr-txt">Switch Site</span>
					</button>
				</div>

					<nav data-amp-bind-class="mobileMenuActive ? 'nav-social vplg:mt-0 active flex' : 'nav-social vplg:mt-0 flex'" aria-hidden="true" data-amp-bind-aria-hidden="mobileMenuActive ? 'false' : 'true'" class="nav-social vplg:mt-0 flex" i-amphtml-binding>
	<ul id="menu-social" class="menu flex flx--alignc py-0 pl-0"><li id="nav-menu-item-16800" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow Space Explored on YouTube" href="https://www.youtube.com/c/SpaceExplored" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-youtube ic-sm" aria-hidden="true">
		<title id="title-youtube-35695">YouTube</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1646077155#icon-youtube"></use>
			</svg>

	</a></li>
<li id="nav-menu-item-16801" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow Space Explored on Facebook" href="https://www.facebook.com/SpaceExplored" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-facebook ic-sm" aria-hidden="true">
		<title id="title-facebook-7930">Facebook</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1646077155#icon-facebook"></use>
			</svg>

	</a></li>
<li id="nav-menu-item-16803" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow Space Explored on Twitter" href="https://twitter.com/space_explored" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-twitter ic-sm" aria-hidden="true">
		<title id="title-twitter-47400">Twitter</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1646077155#icon-twitter"></use>
			</svg>

	</a></li>
<li id="nav-menu-item-16802" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow Space Explored on Instagram" href="https://www.instagram.com/space_explored/" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-instagram ic-sm" aria-hidden="true">
		<title id="title-instagram-62255">Instagram</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1646077155#icon-instagram"></use>
			</svg>

	</a></li>
<li id="nav-menu-item-16844" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow Space Explored on Follow" href="/follow" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-expand ic-sm" aria-hidden="true">
		<title id="title-follow-42258">Follow</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1646077155#icon-expand"></use>
			</svg>

	</a></li>
</ul>	</nav>
	<nav data-amp-bind-class="mobileMenuActive ? 'nav-utility vplg:mt-0 active flex' : 'nav-utility vplg:mt-0 flex'" aria-hidden="true" data-amp-bind-aria-hidden="mobileMenuActive ? 'false' : 'true'" class="nav-utility vplg:mt-0 flex" i-amphtml-binding>
	<ul id="menu-utility" class="menu flex flx--alignc py-0 pl-0"><li id="nav-menu-item-2016" class="icon-comment menu-item menu-item-type-post_type menu-item-object-page main-menu-item menu-item-depth-0 "><a title="Submit a Tip / Contact Us" href="https://spaceexplored.com/contact/" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-comment ic-sm" aria-hidden="true">
		<title id="title-submit-a-tip-contact-us-18595">Submit a Tip / Contact Us</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1646077155#icon-comment"></use>
			</svg>

	</a></li>
</ul>	</nav>

				<button on="tap:AMP.setState( { mobileSearchActive: !mobileSearchActive, mobileMenuActive: false, drawerActive: false } )" data-amp-bind-class="mobileSearchActive ? 'srch-tgl active' : 'srch-tgl'" class="srch-tgl" role="toggle" aria-expanded="false" data-amp-bind-aria-expanded="mobileSearchActive ? 'true' : 'false'" i-amphtml-binding>
					<span class="sr-txt">Toggle search"</span>
					<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 23 22">
						<path fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" d="M9.885,1
						c4.734,0,8.571,3.838,8.571,8.571s-3.838,8.571-8.571,8.571s-8.571-3.838-8.571-8.571S5.152,1,9.885,1z M16.314,16l5,5" />
					</svg>
				</button>

				
<div itemscope itemtype="http://schema.org/WebSite" data-amp-bind-class="mobileSearchActive ? 'hd-srch active' : 'hd-srch'" class="hd-srch" aria-hidden="true" data-amp-bind-aria-hidden="mobileSearchActive ? 'false' : 'true'" i-amphtml-binding>
	<form role="search" id="searchform" class="search-form mt-0 vplg:mt-0 vplg:ml-5 flex" method="get" action="https://spaceexplored.com/" target="_top">
		<meta itemprop="target" content="https://spaceexplored.com/?s={s}">
		<label for="search-field" class="sr-txt">
			Search for:		</label>
				<input itemprop="query-input" type="search" id="search-field" value="" placeholder="Search Space Explored" name="s" class="py-2 pl-2 fs-xs pr-6 flx--g1 py-3">
	</form>
</div>

			</div>
		</div>
		<div class="drawer-nav">
			<div class="wrap">
					<nav data-amp-bind-class="drawerActive ? 'nav-drawer vpmd:mt-0 active' : 'nav-drawer vpmd:mt-0'" aria-hidden="true" data-amp-bind-aria-hidden="drawerActive ? 'false' : 'true'" class="nav-drawer vpmd:mt-0" i-amphtml-binding>
	<ul id="menu-site-menu" class="menu drawer-menu flex flx--alignc flx--sb">
<li class="menu-item-logo menu-item-ninetofive-mac"><a class="py-3" href="https://9to5mac.com/">
	<svg class="icon icon-ninetofive-mac " aria-hidden="true">
		<title id="title-ninetofive-mac-12506">ninetofive-mac</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1646077155#icon-ninetofive-mac"></use>
			</svg>

	<span class="sr-txt">9to5Mac</span></a></li>


<li class="menu-item-logo menu-item-ninetofive-google"><a class="py-3" href="https://9to5google.com/">
	<svg class="icon icon-ninetofive-google " aria-hidden="true">
		<title id="title-ninetofive-google-19521">ninetofive-google</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1646077155#icon-ninetofive-google"></use>
			</svg>

	<span class="sr-txt">9to5Google</span></a></li>


<li class="menu-item-logo menu-item-ninetofive-toys"><a class="py-3" href="https://9to5toys.com/">
	<svg class="icon icon-ninetofive-toys " aria-hidden="true">
		<title id="title-ninetofive-toys-30592">ninetofive-toys</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1646077155#icon-ninetofive-toys"></use>
			</svg>

	<span class="sr-txt">9to5Toys</span></a></li>


<li class="menu-item-logo menu-item-ninetofive-electrek"><a class="py-3" href="https://electrek.co/">
	<svg class="icon icon-ninetofive-electrek " aria-hidden="true">
		<title id="title-ninetofive-electrek-45955">ninetofive-electrek</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1646077155#icon-ninetofive-electrek"></use>
			</svg>

	<span class="sr-txt">Electrek</span></a></li>


<li class="menu-item-logo menu-item-ninetofive-dronedj"><a class="py-3" href="https://dronedj.com/">
	<svg class="icon icon-ninetofive-dronedj " aria-hidden="true">
		<title id="title-ninetofive-dronedj-38984">ninetofive-dronedj</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1646077155#icon-ninetofive-dronedj"></use>
			</svg>

	<span class="sr-txt">DroneDJ</span></a></li>


<li class="menu-item-link"><a class="py-3" href="https://spaceexplored.com/about/">About</a></li>

</ul>
	<ul class="consent-wrapper drawer-menu pb-4">
		<li id="ccpa-consent-ui" class="consent-ccpa">
			<a on="tap:consent.prompt(consent=SourcePoint)" role="button" tabindex="0">Do Not Sell My Info</a>
		</li>

		<li id="eea-consent-ui" class="consent-eea">
			<a on="tap:consent.prompt(consent=SourcePoint)" role="button" tabindex="0">Privacy Settings</a>
		</li>
	</ul>

		</nav>
			</div>
		</div>
		<div class="hd-nav">
			<div data-amp-bind-class="mobileMenuActive ? 'wrap active' : 'wrap'" class="wrap" i-amphtml-binding>
								<nav data-amp-bind-class="mobileMenuActive ? 'nav-primary nav-menu active' : 'nav-primary nav-menu'" class="nav-primary nav-menu" aria-hidden="true" data-amp-bind-aria-hidden="mobileMenuActive ? 'false' : 'true'" i-amphtml-binding>
	<ul id="menu-guides" class="primary-menu-ul fs-xs fw-sb"><li id="menu-item-13702" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13702"><a href="https://spaceexplored.com/guides/launch/" class="py-3 px-4 vplg:p-3">Launch Schedule</a></li>
<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-1937"><a href="https://spaceexplored.com/guides/nasa/" class="py-3 px-4 vplg:p-3">NASA</a>
<ul class="sub-menu">
	<li id="menu-item-13700" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13700"><a href="https://spaceexplored.com/guides/artemis/" class="py-3 px-4 vplg:p-3">Artemis</a></li>
	<li id="menu-item-13705" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13705"><a href="https://spaceexplored.com/guides/sls/" class="py-3 px-4 vplg:p-3">SLS</a></li>
	<li id="menu-item-13706" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13706"><a href="https://spaceexplored.com/guides/mars-2020/" class="py-3 px-4 vplg:p-3">Perseverance/Ingenuity</a></li>
	<li id="menu-item-13707" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13707"><a href="https://spaceexplored.com/guides/international-space-station/" class="py-3 px-4 vplg:p-3">International Space Station</a></li>
	<li id="menu-item-13709" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13709"><a href="https://spaceexplored.com/guides/commercial-crew-program/" class="py-3 px-4 vplg:p-3">Commercial Crew Program</a></li>
	<li id="menu-item-13719" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13719"><a href="https://spaceexplored.com/guides/human-landing-system/" class="py-3 px-4 vplg:p-3">Human Landing System</a></li>
	<li id="menu-item-13713" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13713"><a href="https://spaceexplored.com/guides/orion/" class="py-3 px-4 vplg:p-3">Orion</a></li>
	<li id="menu-item-13720" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13720"><a href="https://spaceexplored.com/guides/gateway/" class="py-3 px-4 vplg:p-3">Gateway</a></li>
</ul>
</li>
<li id="menu-item-1938" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-1938"><a href="https://spaceexplored.com/guides/spacex/" class="py-3 px-4 vplg:p-3">SpaceX</a>
<ul class="sub-menu">
	<li id="menu-item-13701" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13701"><a href="https://spaceexplored.com/guides/starship/" class="py-3 px-4 vplg:p-3">Starship</a></li>
	<li id="menu-item-13704" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13704"><a href="https://spaceexplored.com/guides/falcon-9/" class="py-3 px-4 vplg:p-3">Falcon 9</a></li>
	<li id="menu-item-13722" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13722"><a href="https://spaceexplored.com/guides/falcon-heavy/" class="py-3 px-4 vplg:p-3">Falcon Heavy</a></li>
	<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13703"><a href="https://spaceexplored.com/guides/starlink/" class="py-3 px-4 vplg:p-3">Starlink</a></li>
	<li id="menu-item-13739" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13739"><a href="https://spaceexplored.com/guides/spacex-fleet/" class="py-3 px-4 vplg:p-3">SpaceX Fleet</a></li>
</ul>
</li>
<li id="menu-item-1987" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-1987"><a href="https://spaceexplored.com/guides/ula/" class="py-3 px-4 vplg:p-3">ULA</a>
<ul class="sub-menu">
	<li id="menu-item-13744" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13744"><a href="https://spaceexplored.com/guides/rocketship/" class="py-3 px-4 vplg:p-3">Rocketship</a></li>
	<li id="menu-item-13717" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13717"><a href="https://spaceexplored.com/guides/atlas-v/" class="py-3 px-4 vplg:p-3">Atlas V</a></li>
	<li id="menu-item-13721" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13721"><a href="https://spaceexplored.com/guides/delta-iv-heavy/" class="py-3 px-4 vplg:p-3">Delta IV Heavy</a></li>
	<li id="menu-item-13716" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13716"><a href="https://spaceexplored.com/guides/vulcan/" class="py-3 px-4 vplg:p-3">Vulcan</a></li>
</ul>
</li>
<li id="menu-item-1981" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-1981"><a href="https://spaceexplored.com/guides/blue-origin/" class="py-3 px-4 vplg:p-3">Blue Origin</a>
<ul class="sub-menu">
	<li id="menu-item-13712" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13712"><a href="https://spaceexplored.com/guides/new-shepard/" class="py-3 px-4 vplg:p-3">New Shepard</a></li>
	<li id="menu-item-13718" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13718"><a href="https://spaceexplored.com/guides/new-glenn/" class="py-3 px-4 vplg:p-3">New Glenn</a></li>
</ul>
</li>
<li id="menu-item-13708" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-13708"><a href="https://spaceexplored.com/guides/rocket-lab/" class="py-3 px-4 vplg:p-3">Rocket Lab</a>
<ul class="sub-menu">
	<li id="menu-item-13743" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13743"><a href="https://spaceexplored.com/guides/neutron/" class="py-3 px-4 vplg:p-3">Neutron</a></li>
	<li id="menu-item-13711" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13711"><a href="https://spaceexplored.com/guides/electron/" class="py-3 px-4 vplg:p-3">Electron</a></li>
</ul>
</li>
<li id="menu-item-13729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-13729"><a href="https://spaceexplored.com/" class="py-3 px-4 vplg:p-3">More</a>
<ul class="sub-menu">
	<li id="menu-item-13734" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13734"><a href="https://spaceexplored.com/guides/esa/" class="py-3 px-4 vplg:p-3">ESA</a></li>
	<li id="menu-item-13738" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13738"><a href="https://spaceexplored.com/guides/roscosmos/" class="py-3 px-4 vplg:p-3">Roscosmos</a></li>
	<li id="menu-item-13737" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13737"><a href="https://spaceexplored.com/guides/astra/" class="py-3 px-4 vplg:p-3">Astra</a></li>
	<li id="menu-item-13732" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13732"><a href="https://spaceexplored.com/guides/boeing/" class="py-3 px-4 vplg:p-3">Boeing</a></li>
	<li id="menu-item-13735" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13735"><a href="https://spaceexplored.com/guides/firefly/" class="py-3 px-4 vplg:p-3">Firefly</a></li>
	<li id="menu-item-13730" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13730"><a href="https://spaceexplored.com/guides/virgin-orbit/" class="py-3 px-4 vplg:p-3">Virgin Orbit</a></li>
	<li id="menu-item-13731" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13731"><a href="https://spaceexplored.com/guides/virgin-galactic/" class="py-3 px-4 vplg:p-3">Virgin Galactic</a></li>
	<li id="menu-item-13733" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13733"><a href="https://spaceexplored.com/guides/northrop-grumman/" class="py-3 px-4 vplg:p-3">Northrop Grumman</a></li>
	<li id="menu-item-25528" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-25528"><a href="https://spaceexplored.com/guides/sierra-space/" class="py-3 px-4 vplg:p-3">Sierra Space</a></li>
</ul>
</li>
<li id="menu-item-22167" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_featured menu-item-22167"><a href="https://spaceexplored.com/feature/science/" class="py-3 px-4 vplg:p-3">Science</a></li>
<li id="menu-item-22168" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_featured current-post-ancestor current-menu-parent current-post-parent menu-item-22168"><a href="https://spaceexplored.com/feature/defense/" class="py-3 px-4 vplg:p-3">Defense</a></li>
<li id="menu-item-25991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25991"><a href="https://cottonbureau.com/people/9to5mac" class="py-3 px-4 vplg:p-3">Store</a></li>
</ul></nav>
	<nav data-amp-bind-class="mobileMenuActive ? 'nav-social vplg:mt-0 active flex' : 'nav-social vplg:mt-0 flex'" aria-hidden="true" data-amp-bind-aria-hidden="mobileMenuActive ? 'false' : 'true'" class="nav-social vplg:mt-0 flex" i-amphtml-binding>
	<ul id="menu-social-1" class="menu flex flx--alignc py-0 pl-0"><li id="nav-menu-item-16800" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow Space Explored on YouTube" href="https://www.youtube.com/c/SpaceExplored" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-youtube ic-sm" aria-hidden="true">
		<title id="title-youtube-26410">YouTube</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1646077155#icon-youtube"></use>
			</svg>

	</a></li>
<li id="nav-menu-item-16801" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow Space Explored on Facebook" href="https://www.facebook.com/SpaceExplored" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-facebook ic-sm" aria-hidden="true">
		<title id="title-facebook-49516">Facebook</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1646077155#icon-facebook"></use>
			</svg>

	</a></li>
<li id="nav-menu-item-16803" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow Space Explored on Twitter" href="https://twitter.com/space_explored" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-twitter ic-sm" aria-hidden="true">
		<title id="title-twitter-94375">Twitter</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1646077155#icon-twitter"></use>
			</svg>

	</a></li>
<li id="nav-menu-item-16802" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow Space Explored on Instagram" href="https://www.instagram.com/space_explored/" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-instagram ic-sm" aria-hidden="true">
		<title id="title-instagram-65198">Instagram</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1646077155#icon-instagram"></use>
			</svg>

	</a></li>
<li id="nav-menu-item-16844" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0 "><a title="Follow Space Explored on Follow" href="/follow" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-expand ic-sm" aria-hidden="true">
		<title id="title-follow-9022">Follow</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1646077155#icon-expand"></use>
			</svg>

	</a></li>
</ul>	</nav>
	<nav data-amp-bind-class="mobileMenuActive ? 'nav-utility vplg:mt-0 active flex' : 'nav-utility vplg:mt-0 flex'" aria-hidden="true" data-amp-bind-aria-hidden="mobileMenuActive ? 'false' : 'true'" class="nav-utility vplg:mt-0 flex" i-amphtml-binding>
	<ul id="menu-utility-1" class="menu flex flx--alignc py-0 pl-0"><li id="nav-menu-item-2016" class="icon-comment menu-item menu-item-type-post_type menu-item-object-page main-menu-item menu-item-depth-0 "><a title="Submit a Tip / Contact Us" href="https://spaceexplored.com/contact/" class="menu-link main-menu-link p-3 vplg:py-0 vplg:px-2">
	<svg class="icon icon-comment ic-sm" aria-hidden="true">
		<title id="title-submit-a-tip-contact-us-65291">Submit a Tip / Contact Us</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1646077155#icon-comment"></use>
			</svg>

	</a></li>
</ul>	</nav>
			</div>
		</div>


		
		
	</header>

	
		<div class="slot bg-striped slot-leaderboard">
		<div class="aligncenter py-4">

		<amp-ad class="unit-mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="350" height="50" layout="fixed" data-multi-size="350x50,350x75,320x100" data-multi-size-validation="false" type="doubleclick" data-slot="/15188745,1049447/9to5Space-Explored-AMP/AMP-Leaderboard-Mobile" json="" data-enable-refresh="30" data-loading-strategy="1.25" rtc-config='{
				"vendors": {
					"t13": {
						"TAG_ID": "965c27ec-ffdb-45e6-8235-cd0c52d96d7c",
						"ACCOUNT_ID": "9a3c6c23-453a-4cba-b419-30b908f39a50"
					},
					"aps": {
						"PUB_ID": "600",
						"PUB_UUID": "16268e26-dabe-4bf4-a28f-b8f4ee192ed3",
						"PARAMS":{"amp":"1"}
					},
					"criteo":{
						"NETWORK_ID": 4905,
						"ZONE_ID": 1382491,
						"PUBLISHER_SUB_ID": "9to5Space-Explored-AMP-Leaderboard-Mobile"
					},
					"medianet": {
						"CID": "8CU8ZT2C4"
					}
				},
				"urls": [
					"https://api.floors.dev/sgw/v1/amp/floors?k=QBNaieBwWeBYMRGsreCNdCsuWLTtmZ&amp;sid=22420206035"
				]
			}' id="i-amp-0" style="width:350px;height:50px" i-amphtml-layout="fixed">
		</amp-ad><amp-ad class="unit-desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="970" height="250" layout="fixed" data-multi-size="970x90,970x66,970x70,728x90,468x60,336x280,300x250" data-multi-size-validation="false" type="doubleclick" data-slot="/15188745,1049447/9to5Space-Explored-AMP/AMP-Leaderboard-Desktop" json="" data-enable-refresh="30" data-loading-strategy="1.25" rtc-config='{
				"vendors": {
					"t13": {
						"TAG_ID": "708fbe4e-f778-4b01-a721-01474b4fbe3f",
						"ACCOUNT_ID": "9a3c6c23-453a-4cba-b419-30b908f39a50"
					},
					"aps": {
						"PUB_ID": "600",
						"PUB_UUID": "16268e26-dabe-4bf4-a28f-b8f4ee192ed3",
						"PARAMS":{"amp":"1"}
					},
					"criteo":{
						"NETWORK_ID": 4905,
						"ZONE_ID": 1382491,
						"PUBLISHER_SUB_ID": "9to5Space-Explored-AMP-Leaderboard-Desktop"
					},
					"medianet": {
						"CID": "8CU8ZT2C4"
					}
				},
				"urls": [
					"https://api.floors.dev/sgw/v1/amp/floors?k=QBNaieBwWeBYMRGsreCNdCsuWLTtmZ&amp;sid=22419982731"
				]
			}' id="i-amp-1" style="width:970px;height:250px" i-amphtml-layout="fixed">
		</amp-ad>		</div>
	</div>

						<main class="site-main mt-4 vpmd:mt-9">
				<article id="post-28575" class="post-28575 post type-post status-publish format-standard has-post-thumbnail hentry category-news ninetofive_featured-defense ninetofive_guides-elon-musk ninetofive_guides-spacex ninetofive_guides-starlink" itemscope itemtype="http://schema.org/NewsArticle">

					<div itemprop="mainEntityOfPage">

						<h1 class="entry-title wrap-sm" itemprop="headline">
							<a class="txt-blk" href="https://spaceexplored.com/2022/03/03/spacex-starlink-terminals-in-ukraine-keeping-cities-emergency-services-connected/">
								SpaceX Starlink terminals in Ukraine keeping cities, emergency services connected							</a>
						</h1>

						
<div class="wrap-sm entry-meta mb-5 vpmd:mb-6 flex flx--sb flx--alignc">
	<div class="byline-date entry-meta-column fs-xs fw-rg mb-5 vplg:mb-0">
		  <a class="txt-sc" href="https://spaceexplored.com/author/derekiswise/"><span itemprop="author">Derek Wise</span></a>		<span class="divider"> - </span>
		<time datetime="2022-03-03 08:21:35" itemprop="datePublished">Mar. 3rd 2022 8:21 am PT</time>
		<time datetime="2022-03-03 08:21:36" itemprop="dateModified"></time>

		<a href="https://twitter.com/derekiswise" class="author__twitter fs-xs txt-bl"><span class="icon-twitter ml-1 va-middle d-inline-block vpmd:mt-1 mr-2">
	<svg class="icon icon-twitter " fill="#78bbf4" height="13" width="16" aria-hidden="true">
		<title id="title-twitter-icon-97294">Twitter icon</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1646077155#icon-twitter"></use>
			</svg>

	</span><span>@derekiswise</span></a>	</div>

			<div class="entry-tags entry-meta-column">
			<a href="https://spaceexplored.com/feature/defense/" class="btn sm post-tag txt-up mr-2 my-1 fs-sm-md">Defense</a><a href="https://spaceexplored.com/guides/spacex/" class="btn bg-gr-lt sm post-tag txt-up mr-2 my-1 fs-sm-md">SpaceX</a><a href="https://spaceexplored.com/guides/starlink/" class="btn bg-gr-lt sm post-tag txt-up mr-2 my-1 fs-sm-md">Starlink</a><a href="https://spaceexplored.com/guides/elon-musk/" class="btn bg-gr-lt sm post-tag txt-up mr-2 my-1 fs-sm-md">Elon Musk</a>		</div>
	</div>

													<div class="post-featured-image wrap-md" data-amp-auto-lightbox-disable>
																<amp-img width="1200" height="600" src="https://spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg?w=1200&amp;h=600&amp;crop=1" class="attachment-ratio-21 size-ratio-21 wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg 2500w, https://spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg?resize=300,150 300w, https://spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg?resize=768,384 768w, https://spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg?resize=1024,512 1024w, https://spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg?resize=1536,768 1536w, https://spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg?resize=2048,1024 2048w, https://spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg?resize=1200,600 1200w, https://spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg?resize=600,300 600w, https://spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg?resize=150,75 150w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjYwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg?w=1200&amp;h=600&amp;crop=1" srcset="https://spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg 2500w, https://spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg?resize=300,150 300w, https://spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg?resize=768,384 768w, https://spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg?resize=1024,512 1024w, https://spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg?resize=1536,768 1536w, https://spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg?resize=2048,1024 2048w, https://spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg?resize=1200,600 1200w, https://spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg?resize=600,300 600w, https://spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg?resize=150,75 150w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>	<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg?w=1024">
		<meta itemprop="width" content="2500">
		<meta itemprop="height" content="1250">
	</div>
							</div>
						
							<div class="social__share wrap-md">
		<div class="social__share-inner flex flx--center mb-5">
			<a class="bg-blk txt-wht px-3 fs-xs" href="https://spaceexplored.com/2022/03/03/spacex-starlink-terminals-in-ukraine-keeping-cities-emergency-services-connected/#comments" itemprop="discussionUrl">Comments</a>
			<amp-social-share type="facebook" data-param-app_id="966242223397117" width="32" height="32" class="social-share-facebook-custom-class i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-href="https://spaceexplored.com/2022/03/03/spacex-starlink-terminals-in-ukraine-keeping-cities-emergency-services-connected/" data-param-text="SpaceX Starlink terminals in Ukraine keeping cities, emergency services connected" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share>
			<amp-social-share type="twitter" width="32" height="32" class="social-share-twitter-custom-class i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://spaceexplored.com/2022/03/03/spacex-starlink-terminals-in-ukraine-keeping-cities-emergency-services-connected/" data-param-text="SpaceX Starlink terminals in Ukraine keeping cities, emergency services connected" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share>
			<amp-social-share type="pinterest" data-param-media="https://spaceexplored.com/wp-content/uploads/sites/10/2022/03/Starlink-active-in-Ukraine.jpg?w=1024" width="32" height="32" class="social-share-pinterest-custom-class i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://spaceexplored.com/2022/03/03/spacex-starlink-terminals-in-ukraine-keeping-cities-emergency-services-connected/" data-param-description="SpaceX Starlink terminals in Ukraine keeping cities, emergency services connected" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share>
			<amp-social-share type="linkedin" width="32" height="32" class="social-share-linkedin-custom-class i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://spaceexplored.com/2022/03/03/spacex-starlink-terminals-in-ukraine-keeping-cities-emergency-services-connected/" data-param-text="SpaceX Starlink terminals in Ukraine keeping cities, emergency services connected" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share>
			<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fspaceexplored.com%2F2022%2F03%2F03%2Fspacex-starlink-terminals-in-ukraine-keeping-cities-emergency-services-connected%2F" target="_blank" class="amp-social-share-reddit"></a>
		</div>
	</div>

						<div class="entry-content post-body wrap-sm mt-6" itemprop="articleBody">
							
<p>SpaceX’s <a href="https://spaceexplored.com/guides/starlink/">Starlink internet service</a> takes a different approach than most other internet services, one that allows it to operate in remote areas, disconnected from the grid, all around the world. That’s why it has so quickly become a part of aid efforts, be it in Fiji after a <a href="https://twitter.com/FijiAG/status/1490492486334443524?s=20&amp;t=y65kl_3bnv5a8Pr0eTv9eg">volcano eruption</a>, Washington state after <a href="https://twitter.com/elonmusk/status/1310669500862345219?s=20&amp;t=whLiUcP5FySPqCsFwBvpdw">wildfires</a>, or Ukraine, in the midst of a Russian invasion.</p>



<span id="more-28575"></span><amp-ad width="300" height="250" type="adsense" data-ad-host="ca-host-pub-5506057612223327" data-ad-client="ca-pub-1148802292313187" class="unit-author m-at my-5 vpmd:mt-4 vpmd:mx-5 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-ad>



<h2 id="h-why-starlink">Why Starlink?</h2>



<p>I’ve talked about Starlink’s benefits as a more traditional home internet service <a href="https://spaceexplored.com/guides/starlink/">many times</a>, including its speed and low latency, and many of those still hold true, but there are other aspects of Starlink that, quite frankly, make it one of the only options for a quick-response to an ongoing infrastructure outage. Those are its ease of setup and wordwide coverage.</p>



<p>The <a href="https://support.starlink.com/topic?category=6">Starlink setup process</a> essentially amounts to: find an area with a clear view of the sky to place the terminal, connect the data cable, and plug in the power cable. At that point, the terminal will take care of itself, connecting to satellites and providing a Wi-Fi network that local devices can connect to.</p>



<blockquote class="wp-block-quote"><p>First, Starlink will automatically level itself to search for satellites overhead. Do NOT attempt to manually adjust your Starlink.</p><p>Next, Starlink will make an initial connection to the Starlink constellation and tilt to the optimum angle for satellite coverage – slightly north or south based on your location in the northern or southern hemisphere.</p></blockquote>



<p>While it requires a clear view of the sky, the whole process only takes a few minutes to have high-speed, low latency internet available to people, and emergency services, in the area. This opens up communication in a time when local cell towers and internet services may be down.</p>



<p>The second aspect of Starlink that makes it the go-to service when there are major disasters and outages is its ability to operate basically anywhere. Starlink uses thousands of satellites in low-Earth orbit that basically <a href="https://www.privateer.com">cover the Earth</a> in a blanket of internet coverage. There are some limitations, as version 1 satellites cannot communicate directly between each other, and must communicate directly with both a user terminal and a Starlink ground station, but all the satellites currently launching have laser interconnects that allow them to communicate between satellites to a ground station hundreds or potentially thousands of miles from the end-user.</p>



<p>These interconnects are what will eventually allow Starlink to service planes, cruise ships, and even SpaceX’s own Dragon capsules.</p>



<h2 id="h-starlink-service-active-in-ukraine">Starlink service active in Ukraine</h2>



<p>Back on February 26, Mykhailo Fedorov, Ukraine’s vice prime minister and minister for digital transformation, <a href="https://twitter.com/FedorovMykhailo/status/1497543633293266944?s=20&amp;t=-jdpqx3OR37QEWJtXSWA4g">tweeted</a> at Elon Musk, <a href="https://spaceexplored.com/2022/02/28/ukraine-minister-pleads-for-starlink-equipment/">asking for support</a> in the form of Starlink terminals. Musk quickly <a href="https://twitter.com/elonmusk/status/1497701484003213317?s=20&amp;t=-jdpqx3OR37QEWJtXSWA4g">replied</a>, saying the service was “now active” in Ukraine, and saying that there were more terminals en-route.</p>



<p>Just two days later, a load of Starlink terminals arrived:</p>



<figure class="wp-block-embed alignwide is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<amp-twitter width="auto" height="197" layout="fixed-height" data-tweetid="1498392515262746630" class="twitter-tweet i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-width="500" data-dnt="true" style="height:197px" i-amphtml-layout="fixed-height"><button overflow type="button">See more</button><blockquote class="twitter-tweet" data-width="500" data-dnt="true" placeholder=""><p lang="en" dir="ltr">Starlink — here. Thanks, <a href="https://twitter.com/elonmusk?ref_src=twsrc%5Etfw">@elonmusk</a> <a href="https://t.co/dZbaYqWYCf">pic.twitter.com/dZbaYqWYCf</a></p>— Mykhailo Fedorov (@FedorovMykhailo) <a href="https://twitter.com/FedorovMykhailo/status/1498392515262746630?ref_src=twsrc%5Etfw">February 28, 2022</a></blockquote></amp-twitter>
</div></figure>



<p>Judging by the photograph, the terminals seem to be primarily, if not entirely, the original round terminals rather than the <a href="https://spaceexplored.com/2021/11/11/spacex-launches-new-starlink-user-terminal-router-loses-ethernet/">updated</a>, squared off terminals. The two kits offer comperable performance, with the main differences being a separate power supply and an ethernet port on the original kit, while the updated kit integrates the router and power supply, and the cable from the dish is removeable.</p>



<p>This isn’t the first time Starlink dishes have been in the country, but it is the first time they have been useable. Engineer Oleg Kutkov purchased a terminal second hand to <a href="https://olegkutkov.me/2021/12/25/analysis-and-reverse-engineering-of-the-original-starlink-router/">tear-down and reverse engineer it.</a> Shortly after Musk tweeted that Starlink was active in the country, he gave the terminal another try. <a href="https://www.theverge.com/2022/3/1/22956481/ukraine-spacex-starlink-oleg-krutkov-dish-internet-russia-invasion"><em>The Verge</em></a> reported that, “SpaceX support reached out to him and told him his account should connect now.” And sure enough, he got a connection. Kutlov’s terminal, due to its rough shape after the tear down, is unable to track the satellites across the sky, but he currently has a strong fiber connection that hasn’t been interupted so far. </p>



<p>The infrastructure situation could change at any moment, as Kutlov told <em><a href="https://www.theverge.com/2022/3/1/22956481/ukraine-spacex-starlink-oleg-krutkov-dish-internet-russia-invasion">The Verge</a></em> that a colleague saw Russia attack a TV tower in an attempt to disrupt communication.</p>



<p>On March 2, Ukraine’s vice prime minister returned to social media, once again <a href="https://twitter.com/FedorovMykhailo/status/1499091570292834304?s=20&amp;t=tjboVvD3BRdCuV8h5ug9-A">thanking Musk</a> for Starlink terminals, saying that Starlink “keeps our cities connected and emergency services saving lives!” While the terminals have been providing internet, they are still reliant on a power source, so this time Federov requested generators, saying “With Russian attacks on our infra, we need generators to keep Starlinks &amp; life-saving services online – ideas? <a href="https://twitter.com/Honda">@Honda</a><a href="https://twitter.com/ChampionGen"> @ChampionGen</a><a href="https://twitter.com/westinghouse"> @westinghouse</a><a href="https://twitter.com/DuroMaxPower"> @DuroMaxPower</a>.”</p>



<figure class="wp-block-embed alignwide is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<amp-twitter width="auto" height="197" layout="fixed-height" data-tweetid="1499099534668058627" class="twitter-tweet i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-width="500" data-dnt="true" style="height:197px" i-amphtml-layout="fixed-height"><button overflow type="button">See more</button><blockquote class="twitter-tweet" data-width="500" data-dnt="true" placeholder=""><p lang="en" dir="ltr">Solar panels + battery pack better than generator, as no heat signature or smoke &amp; doesn’t run out of fuel</p>— Elon Musk (@elonmusk) <a href="https://twitter.com/elonmusk/status/1499099534668058627?ref_src=twsrc%5Etfw">March 2, 2022</a></blockquote></amp-twitter>
</div></figure>



<p>Musk quickly replied with his recommendation of solar and batteries, while others shared their own recommendations and even tips for keeping Starlink terminal <a href="https://twitter.com/StarlinkedOrg/status/1499117117072973825?s=20&amp;t=W0JqmuTIHx2m4BfGMtV-PQ">hidden</a>.</p>
						</div>

						

<div class="entry-guides section-footer wrap-xs mt-5 vpmd:mt-7">
	<div class="entry-guides-inner bb-gr-xlt bl-gr-xlt br-gr-xlt bt-2-pc">
		<h2 class="pt-2 px-5">Guides</h2>
		<div class="featured-guides flex x2 vpmd:flx--nowrp bt-gr-xlt">
							<div class="item flex p-5 pb-4">
					<div class="image">
						<a href="https://spaceexplored.com/guides/spacex/" tabindex="-1">
							<amp-img height="84" width="84" src="https://i0.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2021/01/SpaceX-logo.jpg?resize=200%2C200&amp;ssl=1" title="SpaceX" alt="SpaceX" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:84px;height:84px" i-amphtml-layout="fixed">
							</amp-img>
						</a>
					</div>

					<div class="guide-content flx-0 pl-5">
						<h3>
							<a href="https://spaceexplored.com/guides/spacex/" title="">
								SpaceX							</a>
						</h3>

													<div class="fs-xs">SpaceX, a private spaceflight company, was founded in 2002 by billionaire Elon Musk with one goal in mind, to get people excited about the future.…</div>
											</div>
				</div>
							<div class="item flex p-5 pb-4">
					<div class="image">
						<a href="https://spaceexplored.com/guides/starlink/" tabindex="-1">
							<amp-img height="84" width="84" src="https://i0.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2020/11/Starlink-phased-array-terminal.jpg?resize=200%2C200&amp;ssl=1" title="Starlink" alt="Starlink" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:84px;height:84px" i-amphtml-layout="fixed">
							</amp-img>
						</a>
					</div>

					<div class="guide-content flx-0 pl-5">
						<h3>
							<a href="https://spaceexplored.com/guides/starlink/" title="">
								Starlink							</a>
						</h3>

													<div class="fs-xs">Starlink is a high-speed satellite internet company that was launched by SpaceX in 2019 when the first batch of 60 operational satellites was launched into…</div>
											</div>
				</div>
					</div>

					<div class="post-tags p-5 bt-gr-xlt">
									<a class="bg-gr-xlt txt-pc p-2" href="https://spaceexplored.com/guides/elon-musk/" title="">Elon Musk</a>
							</div>
			
			</div>
</div>
	<div class="entry-author section-footer wrap-xs mt-5 vpmd:mt-7">
		<div class="entry-author-inner bb-gr-xlt bl-gr-xlt br-gr-xlt bt-2-pc">
			<h2 class="pt-2 px-5">About the Author</h2>
			<div class="author-bio bt-gr-xlt p-5" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<div class="item flex">
					<a href="https://spaceexplored.com/author/derekiswise/" class="amp-post-details-item-image">
						<amp-img src="https://secure.gravatar.com/avatar/60b2a8cf3b51484a93cc1b5d326ee4e7?s=256&amp;d=wavatar&amp;r=g" width="84" height="84" class="author-gravatar i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:84px;height:84px" i-amphtml-layout="fixed">
						</amp-img>
					</a>
					<div class="author-content flex flx-0 pl-5">
						<h3>
							<a class="flex" href="https://spaceexplored.com/author/derekiswise/">
								<span class="mr-4" itemprop="name">Derek Wise</span>
							</a>
						</h3>
						<a href="https://twitter.com/derekiswise" class="author__twitter fs-xs txt-bl"><span class="icon-twitter ml-1 va-middle d-inline-block vpmd:mt-1 mr-2">
	<svg class="icon icon-twitter " fill="#78bbf4" height="13" width="16" aria-hidden="true">
		<title id="title-twitter-icon-95365">Twitter icon</title>

					<use xlink:href="https://spaceexplored.com/wp-content/themes/9to5-amp/dist/svg/svg-sprite.svg?ver=1646077155#icon-twitter"></use>
			</svg>

	</span><span>@derekiswise</span></a>						<div class="excerpt fs-xs">
													</div>
					</div>
				</div>
			</div>
							<div class="author-gear">
					<h3 class="author-gear-heading  bt-gr-xlt pt-2 px-5"><span>Derek Wise's favorite gear</span></h3>
					<div class="list flex x2 vpmd:flx--nowrp bt-gr-xlt">
													<div class="item flex p-5">
								<div class="gear-image">
									<a href="https://amzn.to/3tEWhdo" target="_blank" tabindex="-1">
										<amp-img src="https://i0.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2021/03/71WYaARUtYL._AC_SL1500_.jpg?resize=200%2C200&amp;ssl=1" title="PHOPIK Travel Tripod" alt="PHOPIK Travel Tripod" width="84" height="84" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:84px;height:84px" i-amphtml-layout="fixed"></amp-img>
									</a>
								</div>
								<div class="gear-content flx-0 pl-5">
									<h3>
										<a href="https://amzn.to/3tEWhdo" target="_blank">
											PHOPIK Travel Tripod										</a>
									</h3>
																			<div class="gear-description fs-xs">
											This is the tripod I use for my remote camera's which I leave at launch pads.										</div>
																	</div>
							</div>
														<div class="item flex p-5">
								<div class="gear-image">
									<a href="https://amzn.to/395FDMq" target="_blank" tabindex="-1">
										<amp-img src="https://i0.wp.com/images-na.ssl-images-amazon.com/images/I/71vDM95g0HL._AC_SX679_.jpg?resize=200%2C200&amp;ssl=1" title="MIOPS Smart Trigger" alt="MIOPS Smart Trigger" width="84" height="84" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:84px;height:84px" i-amphtml-layout="fixed"></amp-img>
									</a>
								</div>
								<div class="gear-content flx-0 pl-5">
									<h3>
										<a href="https://amzn.to/395FDMq" target="_blank">
											MIOPS Smart Trigger										</a>
									</h3>
																			<div class="gear-description fs-xs">
											This is the sound trigger I use in my Remote setup. The convenience of the system is unbeatable.										</div>
																	</div>
							</div>
												</div>
				</div>
						</div>
	</div>

<div class="posts-carousel mt-5 vpmd:mt-7">
	<amp-carousel layout="fixed-height" type="carousel" height="175" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:175px" i-amphtml-layout="fixed-height">
					<a class="posts-carousel__item" href="https://spaceexplored.com/2022/02/28/ukraine-minister-pleads-for-starlink-equipment/" rel="bookmark">
				<div class="posts-carousel__inner">
					<div class="posts-carousel__image">
						<amp-img class="posts-carousel__amp-img i-amphtml-layout-responsive i-amphtml-layout-size-defined" layout="responsive" height="175" width="350" src="https://i0.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2021/05/google-cloud-starlink.jpg?resize=600%2C300&amp;ssl=1" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:50%"></i-amphtml-sizer>
						</amp-img>
					</div>
					<div class="posts-carousel__text fs-sm-md txt-wht">
						Ukraine Minister pleads for Starlink equipment from Elo...					</div>
				</div>
			</a>
					<a class="posts-carousel__item" href="https://spaceexplored.com/2022/02/01/what-is-starlink-premium-spacexs-high-performance-satellite-internet-tier/" rel="bookmark">
				<div class="posts-carousel__inner">
					<div class="posts-carousel__image">
						<amp-img class="posts-carousel__amp-img i-amphtml-layout-responsive i-amphtml-layout-size-defined" layout="responsive" height="175" width="350" src="https://i0.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2022/02/Premium_Module_05.jpg?resize=600%2C300&amp;ssl=1" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:50%"></i-amphtml-sizer>
						</amp-img>
					</div>
					<div class="posts-carousel__text fs-sm-md txt-wht">
						What is Starlink Premium? SpaceX’s high-performan...					</div>
				</div>
			</a>
					<a class="posts-carousel__item" href="https://spaceexplored.com/2022/02/01/starlink-premium/" rel="bookmark">
				<div class="posts-carousel__inner">
					<div class="posts-carousel__image">
						<amp-img class="posts-carousel__amp-img i-amphtml-layout-responsive i-amphtml-layout-size-defined" layout="responsive" height="175" width="350" src="https://i0.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2022/02/Starlink-Premium.jpg?resize=600%2C300&amp;ssl=1" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:50%"></i-amphtml-sizer>
						</amp-img>
					</div>
					<div class="posts-carousel__text fs-sm-md txt-wht">
						SpaceX announces Starlink Premium with faster speeds					</div>
				</div>
			</a>
					<a class="posts-carousel__item" href="https://spaceexplored.com/2022/02/17/starlink-expanding-coming-to-dragon-capsule-on-polaris-dawn-but-nasa-has-concerns-about-the-constellation/" rel="bookmark">
				<div class="posts-carousel__inner">
					<div class="posts-carousel__image">
						<amp-img class="posts-carousel__amp-img i-amphtml-layout-responsive i-amphtml-layout-size-defined" layout="responsive" height="175" width="350" src="https://i0.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2021/08/Starlink_Gen1_Render_SpaceX.jpg?resize=600%2C300&amp;ssl=1" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:50%"></i-amphtml-sizer>
						</amp-img>
					</div>
					<div class="posts-carousel__text fs-sm-md txt-wht">
						Starlink expanding, coming to Dragon capsule on Polaris...					</div>
				</div>
			</a>
					<a class="posts-carousel__item" href="https://spaceexplored.com/2022/02/09/stunning-view-of-spacex-starlink-satellite-breakup-over-puerto-rico/" rel="bookmark">
				<div class="posts-carousel__inner">
					<div class="posts-carousel__image">
						<amp-img class="posts-carousel__amp-img i-amphtml-layout-responsive i-amphtml-layout-size-defined" layout="responsive" height="175" width="350" src="https://i0.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2022/02/Starlink-satellite-puerto-rico-reentry-kevinizooropa.png?resize=600%2C300&amp;ssl=1" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:50%"></i-amphtml-sizer>
						</amp-img>
					</div>
					<div class="posts-carousel__text fs-sm-md txt-wht">
						Starlink satellite breakup					</div>
				</div>
			</a>
					<a class="posts-carousel__item" href="https://spaceexplored.com/2022/02/23/spacex-reaffirms-importance-of-space-sustainability-for-starlink-and-other-satellites/" rel="bookmark">
				<div class="posts-carousel__inner">
					<div class="posts-carousel__image">
						<amp-img class="posts-carousel__amp-img i-amphtml-layout-responsive i-amphtml-layout-size-defined" layout="responsive" height="175" width="350" src="https://i0.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2022/02/Starlink_Nightsky_photo-01.jpg?resize=600%2C300&amp;ssl=1" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:50%"></i-amphtml-sizer>
						</amp-img>
					</div>
					<div class="posts-carousel__text fs-sm-md txt-wht">
						SpaceX reaffirms importance of  ‘space sustainability...					</div>
				</div>
			</a>
					<a class="posts-carousel__item" href="https://spaceexplored.com/2022/02/08/geomagnetic-storm-costs-spacex-40-freshly-launched-starlink-satellites/" rel="bookmark">
				<div class="posts-carousel__inner">
					<div class="posts-carousel__image">
						<amp-img class="posts-carousel__amp-img i-amphtml-layout-responsive i-amphtml-layout-size-defined" layout="responsive" height="175" width="350" src="https://i0.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2021/08/Starlink_Gen1_Render_SpaceX.jpg?resize=600%2C300&amp;ssl=1" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:50%"></i-amphtml-sizer>
						</amp-img>
					</div>
					<div class="posts-carousel__text fs-sm-md txt-wht">
						SpaceX loses 40 satellites to geomagnetic storm					</div>
				</div>
			</a>
					<a class="posts-carousel__item" href="https://spaceexplored.com/2022/02/23/spacex-calls-on-fcc-to-lower-standard-for-satellite-orbit-life/" rel="bookmark">
				<div class="posts-carousel__inner">
					<div class="posts-carousel__image">
						<amp-img class="posts-carousel__amp-img i-amphtml-layout-responsive i-amphtml-layout-size-defined" layout="responsive" height="175" width="350" src="https://i0.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2021/08/Starlink_Gen1_Render_SpaceX.jpg?resize=600%2C300&amp;ssl=1" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:50%"></i-amphtml-sizer>
						</amp-img>
					</div>
					<div class="posts-carousel__text fs-sm-md txt-wht">
						SpaceX calls FCC's orbit lifespan outdated					</div>
				</div>
			</a>
			</amp-carousel>
</div>

<div id="comments" class="comments-area comments-env-production">
	<div class="comments-inner px-4 py-2 wrap-xs">
				<div id="disqus_container">
			<amp-iframe width="600" height="320" layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms" resizable src="https://9to5mac.com/wp-content/themes/9to5-2015/amp/disqus.html?postlink=https%3A%2F%2Fspaceexplored.com%2F2022%2F03%2F03%2Fspacex-starlink-terminals-in-ukraine-keeping-cities-emergency-services-connected%2F&amp;shortname=spaceexplored#28575%20https%3A%2F%2Fspaceexplored.com%2F%3Fp%3D28575" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:53.3333%"></i-amphtml-sizer>
				<div overflow tabindex="0" role="button" class="comments-area__overflow" aria-label="Show More">
					Show More Comments				</div>
			</amp-iframe>
		</div>
	</div>
</div>
					</div>
				</article>
			</main>
			
		<amp-next-page deep-parsing="true" data-test="rl" class="i-amphtml-layout-container" i-amphtml-layout="container">
			<script type="application/json">[{"image":"https://spaceexplored.com/wp-content/uploads/sites/10/2021/08/cropped-Space-Explored-Favicon-copy-1.png ","title":"Page 1 | Space Explored","url":"https://spaceexplored.com/page/2/?exclude=28575"}]</script>
		</amp-next-page>
		<amp-analytics id="72d26236-012f-44f7-8826-c4eb61979107" type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c2":"20278522"}}</script></amp-analytics><amp-analytics id="72a570cf-c270-49bc-9629-23ae1e06cc89" type="quantcast" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"pcode":"p-18TTuBOnUhD7c"}}</script></amp-analytics>	<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.6&amp;blog=178374012&amp;post=28575&amp;tz=-8&amp;srv=spaceexplored.com&amp;host=spaceexplored.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
		
</body></html>
