<!DOCTYPE html>
<html lang="en-US">
	<head>
				<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimal-ui">
				<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
		<script>
			window.dataLayer = window.dataLayer || [];
						dataLayer.push({"pageType":"post","postCategory":["a-shortfall-of-gravitas","droneship","spacex","spacex-fleet"]});
					</script>
				<script src="https://spaceexplored.com/wp-content/themes/9to5-2015/assets/js/adsbygoogle.js"></script>

               <!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-PWTBN8G');</script>
		<!-- End Google Tag Manager -->
					<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
		<link rel="icon" sizes="192x192" href="/wp-content/themes/9to5-2015/images/favicons/spaceexplored/icon-192x192.png">
		<link rel="manifest" href="/wp-content/themes/9to5-2015/images/favicons/spaceexplored/site.webmanifest">
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.6 (Yoast SEO v16.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>SpaceX&#039;s new droneship arrives at Port Canaveral - Space Explored</title>
	<meta name="description" content="Following a six day journey, SpaceX&#039;s latest autonomous spaceport droneship has arrived in Port Canaveral, Florida." />
	<link rel="canonical" href="https://spaceexplored.com/2021/07/15/spacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="SpaceX&#039;s droneship A Shortfall of Gravitas arrives in Port Canaveral to support Falcon 9 launches" />
	<meta property="og:description" content="Following a six day journey, SpaceX&#039;s latest autonomous spaceport droneship has arrived in Port Canaveral, Florida." />
	<meta property="og:url" content="https://spaceexplored.com/2021/07/15/spacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches/" />
	<meta property="og:site_name" content="Space Explored" />
	<meta property="article:author" content="https://www.facebook.com/derekwisephoto" />
	<meta property="article:published_time" content="2021-07-15T17:36:28+00:00" />
	<meta property="article:modified_time" content="2021-07-15T17:36:29+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://i0.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2021/07/DSCN7187.jpg?resize=1200%2C628&amp;quality=82&amp;strip=all&amp;ssl=1" />
	<meta name="twitter:creator" content="@derekiswise" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Derek Wise" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://spaceexplored.com/#website","url":"https://spaceexplored.com/","name":"Space Explored","description":"Space News and Launch Views","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://spaceexplored.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://spaceexplored.com/2021/07/15/spacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches/#primaryimage","inLanguage":"en-US","url":"https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/DSCN7187.jpg?quality=82&strip=all","contentUrl":"https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/DSCN7187.jpg?quality=82&strip=all","width":4608,"height":3456,"caption":"Credit: Nicky D'Alessandro for Space Explored"},{"@type":"WebPage","@id":"https://spaceexplored.com/2021/07/15/spacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches/#webpage","url":"https://spaceexplored.com/2021/07/15/spacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches/","name":"SpaceX's new droneship arrives at Port Canaveral - Space Explored","isPartOf":{"@id":"https://spaceexplored.com/#website"},"primaryImageOfPage":{"@id":"https://spaceexplored.com/2021/07/15/spacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches/#primaryimage"},"datePublished":"2021-07-15T17:36:28+00:00","dateModified":"2021-07-15T17:36:29+00:00","author":{"@id":"https://spaceexplored.com/#/schema/person/168f88b08cb386f6677798f845934342"},"description":"Following a six day journey, SpaceX's latest autonomous spaceport droneship has arrived in Port Canaveral, Florida.","breadcrumb":{"@id":"https://spaceexplored.com/2021/07/15/spacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://spaceexplored.com/2021/07/15/spacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches/"]}]},{"@type":"BreadcrumbList","@id":"https://spaceexplored.com/2021/07/15/spacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://spaceexplored.com/"},{"@type":"ListItem","position":2,"name":"SpaceX&#8217;s droneship A Shortfall of Gravitas arrives in Port Canaveral to support Falcon 9 launches"}]},{"@type":"Person","@id":"https://spaceexplored.com/#/schema/person/168f88b08cb386f6677798f845934342","name":"Derek Wise","image":{"@type":"ImageObject","@id":"https://spaceexplored.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/60b2a8cf3b51484a93cc1b5d326ee4e7?s=96&d=wavatar&r=g","contentUrl":"https://secure.gravatar.com/avatar/60b2a8cf3b51484a93cc1b5d326ee4e7?s=96&d=wavatar&r=g","caption":"Derek Wise"},"sameAs":["http://derekwisephoto.com","https://www.facebook.com/derekwisephoto","instagram.com/derekiswise","https://twitter.com/derekiswise","https://www.youtube.com/channel/UCp3H_QJ-yS2ZpgWoXHw2-mQ"],"url":"https://spaceexplored.com/author/derekiswise/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//9to5mac-com.videoplayerhub.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Space Explored &raquo; Feed" href="https://spaceexplored.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Space Explored &raquo; Comments Feed" href="https://spaceexplored.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Space Explored &raquo; SpaceX&#8217;s droneship A Shortfall of Gravitas arrives in Port Canaveral to support Falcon 9 launches Comments Feed" href="https://spaceexplored.com/2021/07/15/spacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/spaceexplored.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://spaceexplored.com/_static/??-eJyNjkEOgjAQRS9kmYJCcGE8y9BOtDJtSWeM6e2FxAXsXL7895IPn8WE5PjtScCJgA+iMHF2s+EwFSwVRCtTE0NqVuEE++IlEMkHJKZISQ+wMFYqhumBrv6Xr9ueD5HLSTdHn+smcNXcm862PaAI6e88ljlmT1t0j7d26Ow4XOx5/AJnT1Ri' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%7CQuestrial&#038;ver=5.7.2' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://spaceexplored.com/_static/??-eJyVjsEOwiAQRH9IurQGDQfjtxBYWxRo013S+PdSiCYee5tkZt4MbIuwc2JMDDxhRALNsxKD7BUYImQCSwQUvH11RZ3gSEPUxLEevwNSF3361XyyITtsvjM0+QL6j3zJMYsl5NEngifyYsoF3WmIs8uFCpt34z5EaFY7tb0qRXPEY60gt4Pv8dZfBiWv8iyHD7dlafU=' type='text/css' media='all' />
<script type='text/javascript' src='https://spaceexplored.com/_static/??/wp-includes/js/jquery/jquery.min.js,/wp-includes/js/jquery/jquery-migrate.min.js,/wp-content/themes/9to5-2015/assets/js/vendor/darkmode.js?m=1620864038j'></script>
<script src='//9to5mac-com.videoplayerhub.com/gallery.js?ver=5.7.2' id='ninetofive-blockthrough-js'></script>
<link rel="https://api.w.org/" href="https://spaceexplored.com/wp-json/" /><link rel="alternate" type="application/json" href="https://spaceexplored.com/wp-json/wp/v2/posts/16064" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://spaceexplored.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://spaceexplored.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://spaceexplored.com/?p=16064' />
<link rel="alternate" type="application/json+oembed" href="https://spaceexplored.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspaceexplored.com%2F2021%2F07%2F15%2Fspacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://spaceexplored.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspaceexplored.com%2F2021%2F07%2F15%2Fspacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.2.3 -->
<style type='text/css'>img#wpstats{display:none}</style>
			<script src="https://assets.a-mo.net/js/adapter.js"></script>
	<script type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' async></script>
	<script type='text/javascript' src='https://spaceexplored.com/wp-content/themes/9to5-2015/assets/js/vendor/prebid1.20.0.js' async></script>
	<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	</script>
	<script>
		window.googletag = window.googletag || {};
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.defineSlot( '/1049447/SpaceExplored_Signal_1x1', [1, 1], 'div-gpt-ad-signal' ).addService(googletag.pubads());
		googletag.enableServices();
	});
</script>
	<script type="text/javascript">
	var ninetofiveHeaderBidderData = {
		districtmTag: 13893416,
		districtmDmxTag: 242605,
		sovrn: [],
		openxUnit: "",
		appnexus: [{"below_the_fold_sizes":[[728,90],[970,90],[970,250],[300,250]],"above_the_fold_sizes":[[728,90],[970,90],[970,250]],"below_the_fold_id":13866598,"above_the_fold_id":13866595}]	};

	var aboveTheFold = true;
	/**
	 *  Build ad units from bidding partners.
	 *
	 * @param {string}  slotID       The slot ID.
	 * @param {array}   sizes        The default sizes.
	 * @param {boolean} aboveTheFold Is the ad above the fold?
	 */
	var ninetofiveGetHeaderBidderAdUnits = function( slotID, sizes, aboveTheFold ) {
		adUnits = [];

		// District M
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'districtm',
				params: {
					placementId: ninetofiveHeaderBidderData.districtmTag
				}
			} ]
		} );

		// District M DMX
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'districtmDMX',
				params: {
					dmxid: ninetofiveHeaderBidderData.districtmDmxTag,
					memberid: 101574
				}
			} ]
		} );

		// Sovrn
		ninetofiveHeaderBidderData.sovrn.forEach( function( asovrn ) {
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: { sizes: asovrn.sizes } },
				bids: [	{
					bidder: 'sovrn',
					params: {
						tagid: ( aboveTheFold && asovrn.above_the_fold_id ) ?
							asovrn.above_the_fold_id :
							asovrn.below_the_fold_id
					}
				} ]
			} );

		} );
				// OpenX
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'openx',
				params: {
					unit: ninetofiveHeaderBidderData.openxUnit,
					delDomain: 'nineto5mac-d.openx.net'
				}
			} ]
		} );
		
		// AppNexus
		ninetofiveHeaderBidderData.appnexus.forEach( function( anapnexus ) {
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: {
					sizes: aboveTheFold ? anapnexus.above_the_fold_sizes : anapnexus.below_the_fold_sizes
				} },
				bids: [	{
					bidder: 'appnexus',
					params: {
						placementId: ( aboveTheFold && anapnexus.above_the_fold_id ) ?
							anapnexus.above_the_fold_id :
							anapnexus.below_the_fold_id
					}
				} ]
			} );
		} );

		return adUnits;
	};
	</script>
	<link rel="mask-icon" color="#000000" href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/spaceexplored.svg"><link rel="amphtml" href="https://spaceexplored.com/2021/07/15/spacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches/amp/"><meta name="msapplication-TileImage" content="https://spaceexplored.com/wp-content/uploads/sites/10/2021/05/cropped-l6UcvCI-_400x400.jpg?quality=82&#038;strip=all&#038;w=270" />

	<style>
		.th831865d8 { padding: 10px 0; text-align: center; background: url('https://spaceexplored.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg.png') repeat center; min-height: 120px; }
		@media (min-width: 1049px) {
			.th831865d8 { 
				min-height: 270px; 
			}
		}

		.th831865d8 .inlinead { background-color: transparent; min-height: 1px; }
		.th831865d8 .inlinead > div { background-color: transparent; padding: 0; }

		.color-scheme-electrek .th831865d8 { background-color: #939598; }

		.ad { margin: 0 auto; }

		@media (min-width: 0px) and (max-width: 767px) { .two-up-ads { display: none; } }

		.two-up-ads, .post-leaderboard { box-sizing: border-box; width: 100%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; background-color: #ECECED; padding: 25px 0; }
		.two-up-ads .ad-1, .two-up-ads .ad-2, .post-leaderboard .ad-1, .post-leaderboard .ad-2 { display: inline-block; width: 300px; height: 250px; overflow: hidden; }
		.two-up-ads .ad-1, .post-leaderboard .ad-1 { box-sizing: border-box; width: 50%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; text-align: right; }
		.two-up-ads .ad-2, .post-leaderboard .ad-2 { box-sizing: border-box; width: 50%; float: right; padding-left: 0.83333%; padding-right: 0.83333%; text-align: left; padding-left: 40px; }

		@media (min-width: 0px) and (max-width: 767px) { .post-leaderboard img { width: 100%; } }

		.post-leaderboard > * { margin: 0 auto; text-align: center; display: block; }

		/** inline ads **/
		.th30a209df { background: url('https://spaceexplored.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg.png') repeat center; max-width: 100%; overflow: hidden; text-align: center; }\
		.th30a209df > div, .th30a209df > ins { padding: 20px 0; margin: 0 auto; }
		.darkmode--activated .th831865d8,
		.darkmode--activated .th30a209df,
		.darkmode--activated .inlinead {
			background: url('https://spaceexplored.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg-dark.png') repeat center;
			isolation: isolate;
		}
		@media only screen and (min-width: 768px) { .th30a209df > div, .th30a209df > ins { display: block; padding: 25px 10px 25px 0; }

		.post-body .th30a209df { background-color: transparent; }

		.th118aa987 { width: 300px; min-height: 250px; isolation: isolate; }
		@media (min-device-width: 320px) and (max-device-width: 479px) { .th118aa987 { width: 300px; min-height: 250px; } }
		@media (min-device-width: 480px) and (max-device-width: 767px) { .th118aa987 { width: 300px; min-height: 250px; } }
		@media (min-width: 768px) { .th118aa987 { float: right; margin-left: 20px; width: 336px; min-height: 280px; } }
		@media (min-width: 1000px) {
			.th118aa987 { margin: 0 -105px 20px 20px; }
			.aside-post .th118aa987 { margin-top: 20px; }
		}

		.thbec1a5d0 { line-height: 0; max-width: 300px; position: relative; }
		.thbec1a5d0 h3 { background: rgba(0, 0, 0, 0.7); bottom: 0; box-sizing: border-box; color: #fff; font-size: 1.17em; font-weight: 400; line-height: 1.3; margin: 0 0; padding: 0.25em 0.5em; position: absolute; text-align: left; width: 100%; }
		.post-body .thbec1a5d0 h3 { font-size: 1em; }
		@media (min-width: 768px) { .post-body .thbec1a5d0 { float: right; margin-left: 20px; width: 300px; height: 250px; } }
		@media (min-width: 1000px) { .post-body .thbec1a5d0 { margin: 0 -105px 20px 20px; } }

		.th9ca1445d .thbec1a5d0 { margin: 0 auto; }
		.th746dc961 { cursor: pointer }
	</style>
		<style type="text/css" id="wp-custom-css">
			.share-customize-link {
  display: none;
}		</style>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-1148802292313187", enable_page_level_ads: true });</script>
		
		<script>
			document.documentElement.className = document.documentElement.className.replace('no-js', " ");
			document.documentElement.className += ' js ';
		</script>
	</head>
		<body class="post-template-default single single-post postid-16064 single-format-standard wp-embed-responsive color-scheme-dronedj infinite-scroll">
					<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWTBN8G"
		                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			
			<div></div>
			<header class="site-header js-header-normal" id="js-site-header">
				<div class="site-header-inner">

					<div class="header-logo">
						<a href="https://spaceexplored.com/" rel="home">
							<img src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/01/Space-Explored-B.png" alt="" />
						</a>
						<button aria-expanded="false" aria-controls="js-site-switcher" id="js-button-switcher" class="js-button button-site-switcher">
									<svg class="ninetofive-icon chevron-down js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-down"/>
		</svg>
											<svg class="ninetofive-icon chevron-up js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-up"/>
		</svg>
									<span class="screen-reader-text">Switch site</span>
						</button>
					</div>
					<!-- .header-logo -->

					<nav id="primary-menu" class="primary-menu">
						<button class="js-mobile-menu-prev js-button" id="js-mobile-menu-prev" data-direction="1">
									<svg class="ninetofive-icon chevron-left " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-left"/>
		</svg>
								</button>
						<button class="js-mobile-menu-next js-button" id="js-mobile-menu-next" data-direction="-1">
									<svg class="ninetofive-icon chevron-right " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-right"/>
		</svg>
								</button>
						<ul id="menu-guides" class="primary-menu-ul"><li id="menu-item-12075" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-12075"><a href="https://spaceexplored.com/guides/featured/">Featured</a></li>
<li id="menu-item-13033" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-13033"><a href="https://spaceexplored.com/tag/launch/">Launches</a>
<ul class="sub-menu">
	<li id="menu-item-13702" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13702"><a href="https://spaceexplored.com/guides/launch/">Schedule</a></li>
	<li id="menu-item-13675" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13675"><a href="https://spaceexplored.com/guides/gallery/">Photos</a></li>
</ul>
</li>
<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-1937"><a href="https://spaceexplored.com/guides/nasa/">NASA</a>
<ul class="sub-menu">
	<li id="menu-item-13724" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13724"><a href="https://spaceexplored.com/guides/nasa/">NASA</a></li>
	<li id="menu-item-13700" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13700"><a href="https://spaceexplored.com/guides/artemis/">Artemis</a></li>
	<li id="menu-item-13705" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13705"><a href="https://spaceexplored.com/guides/sls/">SLS</a></li>
	<li id="menu-item-13706" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13706"><a href="https://spaceexplored.com/guides/mars-2020/">Perseverance/Ingenuity</a></li>
	<li id="menu-item-13707" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13707"><a href="https://spaceexplored.com/guides/international-space-station/">International Space Station</a></li>
	<li id="menu-item-13709" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13709"><a href="https://spaceexplored.com/guides/commercial-crew-program/">Commercial Crew Program</a></li>
	<li id="menu-item-13719" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13719"><a href="https://spaceexplored.com/guides/human-landing-system/">Human Landing System</a></li>
	<li id="menu-item-13713" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13713"><a href="https://spaceexplored.com/guides/orion/">Orion</a></li>
	<li id="menu-item-13720" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13720"><a href="https://spaceexplored.com/guides/gateway/">Gateway</a></li>
</ul>
</li>
<li id="menu-item-1938" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1938"><a href="https://spaceexplored.com/guides/spacex/">SpaceX</a>
<ul class="sub-menu">
	<li id="menu-item-13723" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides current-post-ancestor current-menu-parent current-post-parent menu-item-13723"><a href="https://spaceexplored.com/guides/spacex/">SpaceX</a></li>
	<li id="menu-item-13701" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13701"><a href="https://spaceexplored.com/guides/starship/">Starship</a></li>
	<li id="menu-item-13704" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13704"><a href="https://spaceexplored.com/guides/falcon-9/">Falcon 9</a></li>
	<li id="menu-item-13722" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13722"><a href="https://spaceexplored.com/guides/falcon-heavy/">Falcon Heavy</a></li>
	<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13703"><a href="https://spaceexplored.com/guides/starlink/">Starlink</a></li>
	<li id="menu-item-13739" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides current-post-ancestor current-menu-parent current-post-parent menu-item-13739"><a href="https://spaceexplored.com/guides/spacex-fleet/">SpaceX Fleet</a></li>
</ul>
</li>
<li id="menu-item-1987" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-1987"><a href="https://spaceexplored.com/guides/ula/">ULA</a>
<ul class="sub-menu">
	<li id="menu-item-13725" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13725"><a href="https://spaceexplored.com/guides/ula/">ULA</a></li>
	<li id="menu-item-13717" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13717"><a href="https://spaceexplored.com/guides/atlas-v/">Atlas V</a></li>
	<li id="menu-item-13721" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13721"><a href="https://spaceexplored.com/guides/delta-iv-heavy/">Delta IV Heavy</a></li>
	<li id="menu-item-13716" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13716"><a href="https://spaceexplored.com/guides/vulcan/">Vulcan</a></li>
	<li id="menu-item-13744" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13744"><a href="https://spaceexplored.com/guides/rocketship/">Rocketship</a></li>
</ul>
</li>
<li id="menu-item-13708" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-13708"><a href="https://spaceexplored.com/guides/rocket-lab/">Rocket Lab</a>
<ul class="sub-menu">
	<li id="menu-item-13727" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13727"><a href="https://spaceexplored.com/guides/rocket-lab/">Rocket Lab</a></li>
	<li id="menu-item-13711" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13711"><a href="https://spaceexplored.com/guides/electron/">Electron</a></li>
	<li id="menu-item-13743" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13743"><a href="https://spaceexplored.com/guides/neutron/">Neutron</a></li>
</ul>
</li>
<li id="menu-item-1981" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-1981"><a href="https://spaceexplored.com/guides/blue-origin/">Blue Origin</a>
<ul class="sub-menu">
	<li id="menu-item-13726" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13726"><a href="https://spaceexplored.com/guides/blue-origin/">Blue Origin</a></li>
	<li id="menu-item-13712" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13712"><a href="https://spaceexplored.com/guides/new-shepard/">New Shepard</a></li>
	<li id="menu-item-13718" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13718"><a href="https://spaceexplored.com/guides/new-glenn/">New Glenn</a></li>
</ul>
</li>
<li id="menu-item-13729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-13729"><a href="https://spaceexplored.com/">More</a>
<ul class="sub-menu">
	<li id="menu-item-13734" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13734"><a href="https://spaceexplored.com/guides/esa/">ESA</a></li>
	<li id="menu-item-13738" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13738"><a href="https://spaceexplored.com/guides/roscosmos/">Roscosmos</a></li>
	<li id="menu-item-13737" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13737"><a href="https://spaceexplored.com/guides/astra/">Astra</a></li>
	<li id="menu-item-13735" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13735"><a href="https://spaceexplored.com/guides/firefly/">Firefly</a></li>
	<li id="menu-item-13730" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13730"><a href="https://spaceexplored.com/guides/virgin-orbit/">Virgin Orbit</a></li>
	<li id="menu-item-13731" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13731"><a href="https://spaceexplored.com/guides/virgin-galactic/">Virgin Galactic</a></li>
	<li id="menu-item-13733" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13733"><a href="https://spaceexplored.com/guides/northrop-grumman/">Northrop Grumman</a></li>
	<li id="menu-item-13732" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-13732"><a href="https://spaceexplored.com/guides/boeing/">Boeing</a></li>
</ul>
</li>
</ul>					</nav>
					<!-- .primary-menu -->

					<div class="header-right-area">

						<button class="main-menu-toggle js-button" id="js-main-menu-toggle" aria-expanded="false" aria-controls="primary-menu">
									<svg class="ninetofive-icon hamburger js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-hamburger"/>
		</svg>
											<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-cross"/>
		</svg>
									<span class="screen-reader-text">Toggle main menu</span>
						</button>

						<div class="header-social" id="js-header-social">
							<a href="https://www.youtube.com/c/SpaceExplored/" title="View 9to5 on YouTube">
		<svg class="ninetofive-icon youtube " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-youtube"/>
		</svg>
		</a>
<a href="https://www.facebook.com/SpaceExplored" title="Like us on Facebook">
		<svg class="ninetofive-icon facebook " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-facebook"/>
		</svg>
		</a>
<a href="http://twitter.com/space_explored" title="Follow us on Twitter">
		<svg class="ninetofive-icon twitter " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-twitter"/>
		</svg>
		</a>
<a href="https://www.instagram.com/space_explored/" title="Follow us on Instagram">
		<svg class="ninetofive-icon instagram " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-instagram"/>
		</svg>
		</a>
<a href="https://podcasts.apple.com/us/podcast/space-time-by-spaceexplored-com/id1523716705" title="Subscribe to our weekly podcast">
		<svg class="ninetofive-icon podcast " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-podcast"/>
		</svg>
		</a>
<div class="header-social-more" id="js-header-social-more" aria-hidden="true"><a href="https://apple.news/TntdMvT7fR024I0jz4V01Yg" title="View 9to5 on Apple News">
		<svg class="ninetofive-icon applenews " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-applenews"/>
		</svg>
		</a>
<a href="http://eepurl.com/g_hzmD" title="Signup for our email list">
		<svg class="ninetofive-icon email " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-email"/>
		</svg>
		</a>
</div>							<button aria-expanded="false" aria-controls="js-header-social-more" id="js-button-social" class="js-button button-social-toggle">
										<svg class="ninetofive-icon dots-expand " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-dots-expand"/>
		</svg>
										<span class="screen-reader-text">More social networks</span>
							</button>
						</div>
						<!-- .header-social -->

						<div class="header-icon-links">
							
<a href='https://spaceexplored.com/contact/' class='has-tooltip'>		<svg class="ninetofive-icon feedback " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-feedback"/>
		</svg>
		<span class='header-tooltip'>Submit a Tip / Contact Us</span></a>
</li>
						</div>
						<!-- .header-icon-links -->
							<button id="dark-mode-toggle" class="button-darkmode-toggle" onclick="darkmode.toggle();">
		 		<svg class="ninetofive-icon dark-mode js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-dark-mode"/>
		</svg>
				<span class="screen-reader-text">Toggle dark mode</span>
	</button>
						<div class="header-search">
							
<form role="search" class="search-form" method="get" action="https://spaceexplored.com/" id="js-search-form">
	<label class="search-label">
		<span class="screen-reader-text">Search</span>
		<input type="search" placeholder="search" name="s" class="searchInput" value="">
	</label>
	<button type="submit" class="search-submit">
				<svg class="ninetofive-icon search " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-search"/>
		</svg>
				<span class="screen-reader-text">Search</span>
	</button>
</form>
							<button aria-expanded="false" aria-controls="js-search-form" id="js-button-search" class="js-button button-search-toggle">
										<svg class="ninetofive-icon search js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-search"/>
		</svg>
												<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-cross"/>
		</svg>
										<span class="screen-reader-text">Toggle search</span>
							</button>
						</div>
						<!-- .header-search -->

					</div>
					<!-- .header-right-area -->

				</div>
				<!-- .site-header-inner -->

				<div class="site-switcher" id="js-site-switcher" aria-hidden="true">
					<ul class="site-switcher-list">
<li><a href='https://9to5mac.com'>		<svg class="ninetofive-icon ninetofive-mac " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-ninetofive-mac"/>
		</svg>
		<span class='screen-reader-text'>9to5Mac</span></a></li>
</li>

<li><a href='https://9to5google.com'>		<svg class="ninetofive-icon ninetofive-google " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-ninetofive-google"/>
		</svg>
		<span class='screen-reader-text'>9to5Google</span></a></li>
</li>

<li><a href='https://9to5toys.com'>		<svg class="ninetofive-icon ninetofive-toys " aria-hidden="true">
									<use
				xlink:href="https://spaceexplored.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-ninetofive-toys"/>
		</svg>
		<span class='screen-reader-text'>9to5Toys</span></a></li>
</li>

<li><a href='https://electrek.co'><div class="ninetofive-icon ninetofive-electrek"></div><span class='screen-reader-text'>Electrek</span></a></li>
</li>

<li class='menu-item-dronedj'><a href='https://dronedj.com'><div class="ninetofive-icon ninetofive-dronedj"></div><span class='screen-reader-text'>DroneDJ</span></a></li>
</li>

<li class='site-switcher-text-only'><a href='https://spaceexplored.com/about/'>About</a></li>
</li>
</ul>				</div>
				<!-- .site-switcher -->

			</header>
			<!-- .site-header -->

			<div class="site-header-placeholder"></div>
			
			<div class="order-control">
				
				
				<div class="th831865d8 ad-container ad-container--leaderboard order-control__mobile-top">
					<div id="div-gpt-ad-1436850350386-0" class="inlinead"></div>
<script type='text/javascript'>
	// Make sure that nineto5ads exists, it will load ad once google tag exists
	window.nineto5ads = window.nineto5ads|| [];

	var apstagSlots = [];
	var adUnits = [];
	if ( 'undefined' !== typeof ninetofiveGetHeaderBidderAdUnits ) {
		adUnits = ninetofiveGetHeaderBidderAdUnits( "\/1049447\/SpaceExplored-728x90-TopMain-R", [[728,90]], true );
	}
	apstagSlots.push( {
		slotID: "div-gpt-ad-1436850350386-0",
		slotName: "\/1049447\/SpaceExplored-728x90-TopMain-R",
		sizes: [[728,90]]
	} );

	var slotID = "\/1049447\/SpaceExplored-728x90-TopMain-R";</script>				</div>

					<div id="div-gpt-ad-signal" style="width: 0; height: 0;">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-signal'); });
		</script>
	</div>
				</div><!-- .order-control -->
			
		<div id="content">
		

					<div class="news-feed-header">
				<div class="elastic-container">
					<div class="currently-reading">
						<p>Today</p>
					</div><!-- .currently-reading -->


				</div><!-- .elastic-container -->
			</div><!-- .news-feed-header -->
			<div id="news-placeholder"></div>

		<article class="post-content" itemscope itemtype="http://schema.org/NewsArticle">
				<div class="elastic-container">
					<h1 class="post-title" itemprop="headline"><a href="https://spaceexplored.com/2021/07/15/spacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches/" itemprop="mainEntityOfPage">SpaceX&#8217;s droneship A Shortfall of Gravitas arrives in Port Canaveral to support Falcon 9 launches</a></h1>
					<div class="post-meta">
						<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<a href="https://spaceexplored.com/author/derekiswise/">
								<span itemprop="name">Derek Wise</span>
							</a>
						</p>
						<p class="time-twitter">
							- Jul. 15th 2021 10:36 am PT
						</p>


							<div class="tags">
								<div class="post-cats">
								</div><!-- .post-cats -->
							</div><!-- .tags -->

						<meta itemprop="keywords" content="A Shortfall Of Gravitas,Droneship,"/>
						<meta itemprop="datePublished" content="2021-07-15 10:36:28"/>
						<meta itemprop="dateModified" content="2021-07-15 10:36:29"/>
					</div><!-- .post-meta -->
				</div><!-- .elastic-container -->
				<div class="feat-image-wrapper">
						<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/DSCN7187.jpg?quality=82&#038;strip=all&#038;w=1333">
							<meta itemprop="height" content="1000">
							<meta itemprop="width" content="1333">
						</div>
						<div class="feat-image wide js-single-top-img">
							<img src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/DSCN7187.jpg?quality=82&#038;strip=all&#038;w=1333" srcset="https://i0.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2021/07/DSCN7187.jpg?w=320&amp;quality=82&amp;strip=all&amp;ssl=1 320w, https://i0.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2021/07/DSCN7187.jpg?w=640&amp;quality=82&amp;strip=all&amp;ssl=1 640w, https://i0.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2021/07/DSCN7187.jpg?w=1024&amp;quality=82&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2021/07/DSCN7187.jpg?w=1500&amp;quality=82&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2021/07/DSCN7187.jpg?w=2000&amp;quality=82&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2021/07/DSCN7187.jpg?w=2500&amp;quality=82&amp;strip=all&amp;ssl=1 2500w" width="1333" height="1000" loading="lazy">
								<div class="caption">
									Credit: Nicky D'Alessandro for Space Explored
								</div>
						</div><!-- .feat-image -->
					<div class="post-social-mobile">
						<a href="https://spaceexplored.com/2021/07/15/spacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches/#comments" class="comments" itemprop="discussionUrl">Comments (<span class="dsq-postid" data-dsqidentifier="16064 https://spaceexplored.com/?p=16064">0</span>)</a>
						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16064" class="share-twitter sd-button no-icon" href="https://spaceexplored.com/2021/07/15/spacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16064" class="share-facebook sd-button no-icon" href="https://spaceexplored.com/2021/07/15/spacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-16064" class="share-pinterest sd-button no-icon" href="https://spaceexplored.com/2021/07/15/spacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-16064" class="share-linkedin sd-button no-icon" href="https://spaceexplored.com/2021/07/15/spacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://spaceexplored.com/2021/07/15/spacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>
					</div><!-- .post-social-mobile -->
				</div><!-- .feat-image-wrapper -->
				<div class="elastic-container">

					<div class="post-body" itemprop="articleBody">
						<p>SpaceX&#8217;s latest droneship left Port Fourchon, Louisiana where it was constructed last Friday, and this morning, arrived in Port Canaveral Florida.</p>
<p><span id="more-16064"></span><ins class="adsbygoogle author_ad"
			style="display:block;"
			data-ad-host="ca-host-pub-5506057612223327"
			data-ad-client="ca-pub-1148802292313187"
			data-ad-format="auto"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script></p>
<h2 id="h-a-shortfall-of-gravitas-arrival-to-florida-s-space-coast">A Shortfall of Gravitas arrival to Florida&#8217;s Space Coast</h2>
<p>A Shortfall of Gravitas (ASOG) is SpaceX&#8217;s latest, and most advanced droneship. Unlike the other SpaceX droneships, ASOG is <a href="https://twitter.com/elonmusk/status/1413624409848434689?s=20">fully autonomous</a>. This means it will not need a tug to pull it to the landing site. While it doesn&#8217;t need one for launches, for its journey from Louisiana to Florida, it was pulled by the tug Finn Falgout.</p>
<p>A Shortfall of Gravitas and Finn Falgout arrived off the Space Coast late last night. Despite this, they waited until daylight and a break in traffic to enter the port. ASOG joins Just Read the Instructions to support Falcon 9 and Falcon Heavy missions launching from Florida. </p>
<div class="wp-block-image">
<figure class="aligncenter size-large"><img data-attachment-id="16083" data-permalink="https://spaceexplored.com/2021/07/15/spacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches/e6wfhupvca0xcwo/" data-orig-file="https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6WFhupVcA0XCwO.jpeg?quality=82&amp;strip=all" data-orig-size="3754,2503" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E6WFhupVcA0XCwO" data-image-description="" data-medium-file="https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6WFhupVcA0XCwO.jpeg?quality=82&amp;strip=all&amp;w=300" data-large-file="https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6WFhupVcA0XCwO.jpeg?quality=82&amp;strip=all&amp;w=1000" title="SpaceX&#039;s droneship A Shortfall of Gravitas arrives in Port Canaveral to support Falcon 9 launches" loading="lazy" width="3754" height="2503" src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6WFhupVcA0XCwO.jpeg?quality=82&amp;strip=all&amp;w=1000" alt="" class="wp-image-16083" srcset="https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6WFhupVcA0XCwO.jpeg 3754w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6WFhupVcA0XCwO.jpeg?resize=300,200 300w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6WFhupVcA0XCwO.jpeg?resize=768,512 768w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6WFhupVcA0XCwO.jpeg?resize=1024,683 1024w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6WFhupVcA0XCwO.jpeg?resize=1536,1024 1536w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6WFhupVcA0XCwO.jpeg?resize=2048,1366 2048w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6WFhupVcA0XCwO.jpeg?resize=350,233 350w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6WFhupVcA0XCwO.jpeg?resize=1500,1000 1500w" sizes="(max-width: 3754px) 100vw, 3754px" /><figcaption>Finn Falgout and A Shortfall of Gravitas in the Ocean. Credit: <a href="https://twitter.com/derekiswise">Derek Wise</a> for Space Explored</figcaption></figure>
</div>
<p>Having two active droneships on the space coast will allow dual-droneship landings for Falcon Heavy missions. These dual droneship missions would sacrifice a center booster, with the benefit of being able to deliver larger payloads into higher orbits.</p>
<h2 id="h-a-shortfall-of-gravitas-droneship-naming">A Shortfall of Gravitas droneship naming</h2>
<p>Elon Musk doesn&#8217;t choose names on a whim. The Falcon rockets are famously named after the Millennium Falcon, from Star Wars. SpaceX&#8217;s droneships also pull their names from science fiction. When the first droneships were under construction, it <a href="https://www.space.com/28445-spacex-elon-musk-drone-ships-names.html">made the news</a> that they would be named Of Course I Still Love You and Just Read The Instructions to honor legendary sci-fi author Iain M Banks&#8217;.</p>
<figure class="wp-block-image alignwide size-large"><img data-attachment-id="16085" data-permalink="https://spaceexplored.com/2021/07/15/spacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches/e6wi2zlxea8e7jn/" data-orig-file="https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6Wi2zLXEA8E7JN.jpeg?quality=82&amp;strip=all" data-orig-size="4096,2730" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E6Wi2zLXEA8E7JN" data-image-description="" data-medium-file="https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6Wi2zLXEA8E7JN.jpeg?quality=82&amp;strip=all&amp;w=300" data-large-file="https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6Wi2zLXEA8E7JN.jpeg?quality=82&amp;strip=all&amp;w=1000" title="SpaceX&#039;s droneship A Shortfall of Gravitas arrives in Port Canaveral to support Falcon 9 launches" loading="lazy" width="4096" height="2730" src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6Wi2zLXEA8E7JN.jpeg?quality=82&amp;strip=all&amp;w=1000" alt="" class="wp-image-16085" srcset="https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6Wi2zLXEA8E7JN.jpeg 4096w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6Wi2zLXEA8E7JN.jpeg?resize=300,200 300w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6Wi2zLXEA8E7JN.jpeg?resize=768,512 768w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6Wi2zLXEA8E7JN.jpeg?resize=1024,683 1024w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6Wi2zLXEA8E7JN.jpeg?resize=1536,1024 1536w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6Wi2zLXEA8E7JN.jpeg?resize=2048,1365 2048w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6Wi2zLXEA8E7JN.jpeg?resize=350,233 350w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6Wi2zLXEA8E7JN.jpeg?resize=1500,1000 1500w" sizes="(max-width: 4096px) 100vw, 4096px" /><figcaption>Credit: <a href="https://twitter.com/baserunner0723">Jared Locke</a> for Space Explored</figcaption></figure>
<p>Of Course I Still Love You and Just Read the Instructions are the names of two spacecraft from <a href="https://theculture.fandom.com/wiki/List_of_spacecraft">Banks&#8217; Culture series</a>. SpaceX&#8217;s droneship A Shortfall of Gravitas also pulls inspiration from the series, being a modification of the &#8220;Experiencing A Significant Gravitas Shortfall&#8221; ship mentioned in two books of the series.</p>
<p>The name &#8220;Just Read The Instructions&#8221; has been given to two different droneships at this point. <a href="https://spacexfleet.com/just-read-the-instructions">The original</a> was used in early 2015 before a second droneship took over the name.</p>
<h2 id="h-asog-replaces-the-droneship-ocisly">ASOG replaces the droneship OCISLY</h2>
<p>With its arrival, ASOG replaces the long-serving droneship, Of Course I Still Love You, on the East coast. After supporting many Falcon launches from Cape Canaveral Space Force Station and Kennedy Space Center, OCISLY left to begin supporting missions launching from Vandenberg. It arrived in California, at the Port of Long Beach, earlier this month. The next mission for OCISLY will likely be the launch of Starlink satellites into Polar orbit.</p>
<figure class="wp-block-image alignwide size-large"><img data-attachment-id="16087" data-permalink="https://spaceexplored.com/2021/07/15/spacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches/2x1a7246/" data-orig-file="https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/2X1A7246.jpg?quality=82&amp;strip=all" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1626323790&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2X1A7246" data-image-description="" data-medium-file="https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/2X1A7246.jpg?quality=82&amp;strip=all&amp;w=300" data-large-file="https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/2X1A7246.jpg?quality=82&amp;strip=all&amp;w=1000" title="SpaceX&#039;s droneship A Shortfall of Gravitas arrives in Port Canaveral to support Falcon 9 launches" loading="lazy" width="5472" height="3648" src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/2X1A7246.jpg?quality=82&amp;strip=all&amp;w=1000" alt="" class="wp-image-16087" srcset="https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/2X1A7246.jpg 5472w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/2X1A7246.jpg?resize=300,200 300w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/2X1A7246.jpg?resize=768,512 768w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/2X1A7246.jpg?resize=1024,683 1024w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/2X1A7246.jpg?resize=1536,1024 1536w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/2X1A7246.jpg?resize=2048,1365 2048w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/2X1A7246.jpg?resize=350,233 350w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/2X1A7246.jpg?resize=1500,1000 1500w" sizes="(max-width: 5472px) 100vw, 5472px" /><figcaption>A Shortfall of Gravitas joined Just Read the Instructions at Port Canaveral. Credit <a href="https://twitter.com/NickyX15A">Nick D&#8217;Alessandro</a> for Space Explored.</figcaption></figure>
<p>SpaceX has not had a droneship on the west coast since late 2019 when Just Read the Instructions left for Louisiana. After receiving upgrades, the ship moved to the East Coast where it remains. Without a droneship, SpaceX had a significant limit to their payloads launching from Vandenberg.</p>
<p>ASOG will likely undergo <a href="https://spaceexplored.com/2021/07/09/spacex-droneship-a-shortfall-of-gravitas-undergoes-initial-sea-trials-drone-video/">more sea trials</a> in the coming days. ASOG&#8217;s Octograbber was constructed <a href="https://spaceexplored.com/2021/05/27/spacexs-third-octograbber-for-new-droneship-seen-out-in-the-wild/">here in Florida</a>, so we can expect to see it be moved onto the deck of the droneship soon. Octograbber is a remotely controlled robot, and following the landing of a booster, maneuvers out of a garage and clamps onto the base of the Falcon rocket. This helps keep the booster secure on the deck even <a href="https://spaceexplored.com/2020/12/18/rough-seas-to-blame-another-spacex-booster-returns-to-port-leaning-to-one-side/">through rough seas</a>.</p>
<h2 id="h-a-shortfall-of-gravitas-first-launch">A Shortfall of Gravitas&#8217; first launch</h2>
<figure class="wp-block-image alignwide size-large"><img data-attachment-id="16086" data-permalink="https://spaceexplored.com/2021/07/15/spacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches/e6wzkkewyae7-ci/" data-orig-file="https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6WZKKEWYAE7-cI.jpeg?quality=82&amp;strip=all" data-orig-size="4096,2730" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E6WZKKEWYAE7-cI" data-image-description="" data-medium-file="https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6WZKKEWYAE7-cI.jpeg?quality=82&amp;strip=all&amp;w=300" data-large-file="https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6WZKKEWYAE7-cI.jpeg?quality=82&amp;strip=all&amp;w=1000" title="SpaceX&#039;s droneship A Shortfall of Gravitas arrives in Port Canaveral to support Falcon 9 launches" loading="lazy" width="4096" height="2730" src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6WZKKEWYAE7-cI.jpeg?quality=82&amp;strip=all&amp;w=1000" alt="" class="wp-image-16086" srcset="https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6WZKKEWYAE7-cI.jpeg 4096w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6WZKKEWYAE7-cI.jpeg?resize=300,200 300w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6WZKKEWYAE7-cI.jpeg?resize=768,512 768w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6WZKKEWYAE7-cI.jpeg?resize=1024,683 1024w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6WZKKEWYAE7-cI.jpeg?resize=1536,1024 1536w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6WZKKEWYAE7-cI.jpeg?resize=2048,1365 2048w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6WZKKEWYAE7-cI.jpeg?resize=350,233 350w, https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/E6WZKKEWYAE7-cI.jpeg?resize=1500,1000 1500w" sizes="(max-width: 4096px) 100vw, 4096px" /><figcaption>A Shortfall of Gravitas droneship being towed into Port. Credit: <a href="https://twitter.com/baserunner0723">Jared Locke</a> for Space Explored</figcaption></figure>
<p>Only once SpaceX is confident with the abilities of ASOG will it depart for its first mission. This could be the CRS-23 mission, launching a cargo in a Dragon-2 capsule to the International Space Station. Alternately, JRTI may support the CRS-23 launch while ASOG&#8217;s first launch could end up being a Starlink launch.</p>
<p>Exactly when A Shortfall of Gravitas supports its first launch remains to be seen, but it&#8217;s a welcome addition to the SpaceX fleet.</p>
<h2 id="h-read-more">Read More</h2>
<ul>
<li><a href="https://spaceexplored.com/2021/07/14/tracking-a-shortfall-of-gravitas-spacexs-new-droneship-passes-floridas-gold-coast/">Tracking A Shortfall of Gravitas: SpaceX’s new droneship passes Florida’s Gold Coast</a></li>
<li><a href="https://spaceexplored.com/2021/07/12/elon-musk-reportedly-buys-ticket-on-virgin-galactic-flight/">Elon Musk reportedly buys ticket on Virgin Galactic flight</a></li>
<li><a href="https://spaceexplored.com/2021/07/11/elon-tweets-this-week-new-raptor-production-facitlity-more-raptors-on-starship-a-new-droneship-and-more/">Elon tweets this week: New raptor production facitlity, more raptors on Starship, a new droneship and more</a></li>
</ul>
<h3>Enjoy reading Space Explored?</h3>
<p>Help others find us by following in <strong><a href="https://apple.news/TntdMvT7fR024I0jz4V01Yg">Apple News</a></strong> and <strong><a href="https://news.google.com/publications/CAAqBwgKMLD3mgsw9IGzAw?hl=en-US&amp;gl=US&amp;ceid=US%3Aen">Google News</a></strong>. Be sure to check us out on <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_160530638028512&amp;key=c1c7d488bb2df8a8b659d5d41634d304&amp;libId=khgtxhuf010023dg000DA1uryi36txy1ws&amp;loc=https%3A%2F%2Fspaceexplored.com%2F&amp;v=1&amp;out=https%3A%2F%2Fwww.youtube.com%2Fc%2FSpaceExplored%2F&amp;title=Space%20Explored%20-%20Space%20News%20and%20Launch%20Coverage&amp;txt=%0A%09%09%0A%09%09%09%09%09%09%09%09%09%0A%09%09%0A%09%09">YouTube</a>, <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_160530633230211&amp;key=c1c7d488bb2df8a8b659d5d41634d304&amp;libId=khgtxhuf010023dg000DA1uryi36txy1ws&amp;loc=https%3A%2F%2Fspaceexplored.com%2F&amp;v=1&amp;out=http%3A%2F%2Ftwitter.com%2Fspace_explored&amp;title=Space%20Explored%20-%20Space%20News%20and%20Launch%20Coverage&amp;txt=%0A%09%09%0A%09%09%09%09%09%09%09%09%09%0A%09%09%0A%09%09">Twitter</a>, <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_160530634492811&amp;key=c1c7d488bb2df8a8b659d5d41634d304&amp;libId=khgtvp6u010023dg000DA5ieoklrwcjkv&amp;loc=https%3A%2F%2Fspaceexplored.com%2F&amp;v=1&amp;out=https%3A%2F%2Fwww.facebook.com%2FSpaceExplored&amp;title=Space%20Explored%20-%20Space%20News%20and%20Launch%20Coverage&amp;txt=%0A%09%09%0A%09%09%09%09%09%09%09%09%09%0A%09%09%0A%09%09">Facebook</a>, and <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_160530638759213&amp;key=c1c7d488bb2df8a8b659d5d41634d304&amp;libId=khgtxhuf010023dg000DA1uryi36txy1ws&amp;loc=https%3A%2F%2Fspaceexplored.com%2F&amp;v=1&amp;out=https%3A%2F%2Fwww.instagram.com%2Fspace_explored%2F&amp;title=Space%20Explored%20-%20Space%20News%20and%20Launch%20Coverage&amp;txt=%0A%09%09%0A%09%09%09%09%09%09%09%09%09%0A%09%09%0A%09%09">Instagram</a>, join our <a href="https://discord.gg/Bm4ku835C5">Discord</a>, and don&#8217;t forget <a href="https://podcasts.apple.com/us/podcast/space-time-by-spaceexplored-com/id1523716705">the Space Explored podcast</a>!</p>
<h2 id="h-want-to-help-support-space-explored">Want to help support Space Explored?</h2>
<p>Shop on <a href="https://amzn.to/2PmBXhZ" target="_blank" rel="noreferrer noopener">Amazon</a> to support Space Explored Writers.</p>
<p>Directly support Derek by becoming a member of their&nbsp;<a href="https://www.patreon.com/derekwisephoto" target="_blank" rel="noreferrer noopener">Patreon</a>.</p>

					</div><!-- .post-body -->


				</div><!-- .elastic-container -->

				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://spaceexplored.com/wp-content/uploads/sites/10/2021/01/Space-Explored-B.png">
						<meta itemprop="width" content="1437">
						<meta itemprop="height" content="351">
					</div>
					<meta itemprop="name" content="Space Explored">
				</div>

				<div class="elastic-container">
					<div class="related-guides-container">
						<h1>Guides</h1>
						<div class="related-guides-list">
							<div class="related-guides-item">
								<a href="https://spaceexplored.com/guides/spacex/">
								<div class="related-guides-item-image">
									<img src="https://spaceexplored.com/wp-content/uploads/sites/10/2021/01/SpaceX-logo.jpg?quality=82&#038;strip=all&#038;w=290&#038;h=145&#038;crop=1" title="SpaceX (Space Exploration Technologies Corp.)" alt="SpaceX (Space Exploration Technologies Corp.)" loading="lazy" />
								</div>
								<h3>SpaceX (Space Exploration Technologies Corp.)</h3>
								<p>SpaceX, a private spaceflight company, was founded in 2002 by billionaire Elon Musk with one goal in mind, to get people excited about the future. He believed that the best way to do that was by expanding humanity out into the stars.</p>
								</a>
							</div>
							<div class="related-guides-item">
								<a href="https://spaceexplored.com/guides/spacex-fleet/">
								<div class="related-guides-item-image">
									<img src="https://spaceexplored.com/wp-content/themes/9to5-2015/images/default-spaceexplored-guide.jpg" title="SpaceX Fleet" alt="SpaceX Fleet" loading="lazy" />
								</div>
								<h3>SpaceX Fleet</h3>
								<p></p>
								</a>
							</div>
						</div>
							<div class="post-cats"> <a href="https://spaceexplored.com/guides/a-shortfall-of-gravitas/" title="View all posts in A Shortfall Of Gravitas">A Shortfall Of Gravitas</a>
							 <a href="https://spaceexplored.com/guides/droneship/" title="View all posts in Droneship">Droneship</a>
							</div>
							<!-- .post-cats -->
					</div>
				</div>

			<div class="elastic-container">
				<div class="author-bio-container">
					<h2 class="bio-title">About the Author</h2>
					<div class="author-bio" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<div class="author-bio-details">
								<a href="https://spaceexplored.com/author/derekiswise/">
									<img src="https://secure.gravatar.com/avatar/60b2a8cf3b51484a93cc1b5d326ee4e7?s=128&#038;d=wavatar&#038;r=g" class="author-gravatar" loading="lazy">
								</a>
								<h3>
									<a href="https://spaceexplored.com/author/derekiswise/">
										<span itemprop="name">Derek Wise</span>
									</a>
								</h3>


								<div class="author-excerpt">
									
								</div>
						</div>
					</div>
						<div class="author-gear">
							<h3><span>Derek Wise's favorite gear</span></h3>
							<div class="author-gear-list">
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="https://amzn.to/3tEWhdo" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://i1.wp.com/spaceexplored.com/wp-content/uploads/sites/10/2021/03/71WYaARUtYL._AC_SL1500_.jpg?resize=300%2C175&#038;quality=82&#038;strip=all&#038;ssl=1" title="PHOPIK Travel Tripod" alt="PHOPIK Travel Tripod" width="290" height="145" loading="lazy"/>
										</div>
										<h4 class="author-gear-item-title">PHOPIK Travel Tripod</h4>
											<div class="author-gear-item-description">
												This is the tripod I use for my remote camera&#039;s which I leave at launch pads.
											</div>
									</a>
								</div>
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="https://amzn.to/395FDMq" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://i1.wp.com/images-na.ssl-images-amazon.com/images/I/71vDM95g0HL._AC_SX679_.jpg?resize=300%2C175&#038;quality=82&#038;strip=all&#038;ssl=1" title="MIOPS Smart Trigger" alt="MIOPS Smart Trigger" width="290" height="145" loading="lazy"/>
										</div>
										<h4 class="author-gear-item-title">MIOPS Smart Trigger</h4>
											<div class="author-gear-item-description">
												This is the sound trigger I use in my Remote setup. The convenience of the system is unbeatable.
											</div>
									</a>
								</div>
							</div>
						</div>
				</div>
			</div>




				<div class="ad-container ad-container--river"><div id="div-gpt-ad-1437016474156-0-16064" class="inlinead"></div></div>

		</article><!-- .post-content -->

	<aside class="trending-wrapper"><div class="trending-items trending-items--single">
				<a href="https://spaceexplored.com/2021/07/11/virgin-galactic-announces-sweepstakes-for-a-trip-to-space/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/IMG_7446.jpeg?quality=82&#038;strip=all&#038;w=1438);"></div>
						<p class="trending-excerpt">How to win a ticket to space with Virgin Galactic</p>
					</div>
				</a>
			
				<a href="https://spaceexplored.com/2021/07/09/watch-virgin-galactic-send-richard-branson-and-crew-to-space-during-first-livestream/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/F8182C81-0D03-4471-B7FE-F1216342417B.jpeg?quality=82&#038;strip=all&#038;w=1100);"></div>
						<p class="trending-excerpt">Watch Virgin Galactic send spaceplane and crew to space</p>
					</div>
				</a>
			
				<a href="https://spaceexplored.com/2021/07/12/elon-musk-reportedly-buys-ticket-on-virgin-galactic-flight/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/ElonMusk_RichardBranson.jpeg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">Elon Musk is going to space with Virgin Galactic</p>
					</div>
				</a>
			
				<a href="https://spaceexplored.com/2021/07/09/spacex-droneship-a-shortfall-of-gravitas-undergoes-initial-sea-trials-drone-video/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://spaceexplored.com/wp-content/uploads/sites/10/2021/07/Screen-Shot-2021-07-09-at-4.49.27-PM.png?w=1600);"></div>
						<p class="trending-excerpt">Elon Musk shares drone footage of ASOG at sea</p>
					</div>
				</a>
			</div></aside>
					<div id="comments" class="comments-area post-body">
				<div class="elastic-container">
					
<div id="disqus_thread"></div>
				</div><!-- .elastic-container -->
			</div><!-- #comments.comments-area -->
			</div><!-- #content -->


	<div style="text-align:center">
		<a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=spaceexplored.com" rel="generator nofollow" class="powered-by-wpcom"><img src="https://spaceexplored.com/wp-content/mu-plugins/vip-helpers/images/vip-powered-light-small.png" width="187" height="26" alt="Powered by WordPress VIP" /></a>	</div>

		<script type="text/javascript">
		//<![CDATA[
		var ninetofiveInfiniteScroll = {"settings":{"id":"content","ajaxurl":"https:\/\/spaceexplored.com\/?infinity=scrolling","currentday":"15.07.21","order":"DESC","offset":0,"history":{"host":"spaceexplored.com","path":"\/2021\/07\/15\/spacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"page":0,"year":2021,"monthnum":7,"day":15,"name":"spacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"last_post_date":"2021-07-15 10:36:28","dfp_id":"1049447","post_id":16064,"stats":"blog=178374012&host=spaceexplored.com&v=ext&j=1:9.9&x_pagetype=infinite-jetpack","google_analytics":false}};
		//]]>
	</script>
<script id='loop-template' type='x-tmpl-mustache'>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</script><script id='content-template' type='x-tmpl-mustache'><div class="extended">
	{{{ post_content }}}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}
	
	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .extended -->
</script><script id='aside-template' type='x-tmpl-mustache'><div class="post-body">

	{{# featured_image }}
		{{# product_link }}
			{{# product_price }}
				<div class="product_cta_image">
					<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
						{{# savings_amount }}
							<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
						{{/ savings_amount }}
						<span class="product-price">{{ product_price }}</span>
					</a>
				</div>
			{{/ product_price }}
		{{/ product_link }}

		<div class="feat-image-wrapper">
			{{# featured_image }}
				<div class="feat-image{{ image_class }}"><img src="{{featured_image}}" srcset="{{ srcset }}" loading="lazy"></div>
			{{/ featured_image }}
		</div><!-- .feat-image-wrapper -->
		<div class="post-social-mobile">
			<a href="{{permalink}}#comments" class="comments">{{{comment_count}}}</a>
			{{{share_buttons}}}
		</div><!-- .post-social-mobile -->

	{{/ featured_image }}
	{{{post_content}}}
	{{# meta.display_author_ad }}
		{{{ meta.author_ad }}}
	{{/ meta.display_author_ad }}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}

	<div class="post-cats">
		{{# featured_tags }}
    	<a href="{{tag_link}}" title="View all posts in {{tag_name}}" class="featured_tag">{{tag_name}}</a>
    {{/ featured_tags }}
		{{# categories }}
			<a href="{{cat_link}}" title="View all posts in {{cat_name}}">{{cat_name}}</a>
		{{/ categories }}
	</div><!-- .post-cats -->

	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .post-body -->
</script>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
						<path d="M10.4772727,0.477272727 C10.7408632,0.740863176 10.7408632,1.16822773 10.4772727,1.43181818 L1.90909091,10 L10.4772727,18.5681818 C10.7408632,18.8317723 10.7408632,19.2591368 10.4772727,19.5227273 C10.2136823,19.7863177 9.78631772,19.7863177 9.52272727,19.5227273 L0.707106781,10.7071068 C0.316582489,10.3165825 0.316582489,9.68341751 0.707106781,9.29289322 L9.52272727,0.477272727 C9.78631772,0.213682278 10.2136823,0.213682278 10.4772727,0.477272727 Z" transform="translate(4)"/>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
						<path d="M1.37727273,19.5227273 C1.11368228,19.2591368 1.11368228,18.8317723 1.37727273,18.5681818 L9.94545455,10 L1.37727273,1.43181818 C1.11368228,1.16822773 1.11368228,0.740863176 1.37727273,0.477272727 C1.64086318,0.213682278 2.06822773,0.213682278 2.33181818,0.477272727 L11.1474387,9.29289322 C11.537963,9.68341751 11.537963,10.3165825 11.1474387,10.7071068 L2.33181818,19.5227273 C2.06822773,19.7863177 1.64086318,19.7863177 1.37727273,19.5227273 Z" transform="translate(4)"/>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-title"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
													<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
								<span class="jp-carousel-icon">
									<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="32" height="32" role="img" aria-hidden="true" focusable="false"><path d="M12 3.2c-4.8 0-8.8 3.9-8.8 8.8 0 4.8 3.9 8.8 8.8 8.8 4.8 0 8.8-3.9 8.8-8.8 0-4.8-4-8.8-8.8-8.8zm0 16c-4 0-7.2-3.3-7.2-7.2C4.8 8 8 4.8 12 4.8s7.2 3.3 7.2 7.2c0 4-3.2 7.2-7.2 7.2zM11 17h2v-6h-2v6zm0-8h2V7h-2v2z"></path></svg>
								</span>
							</a>
																	</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-description"></div>
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;"></a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
					<script>
		var options = {
			saveInCookies: true, // default: true,
			autoMatchOsTheme: true // default: true
		}

		const darkmode = new Darkmode(options);
	</script>
<link rel='stylesheet' id='all-css-0' href='https://spaceexplored.com/_static/??-eJydzEsOgCAMANELifVLdGE8C2JjUCjE0nh940IP4HYmeXAlZSNlpAxBVPKyOWLYMSdjDzWWI4S4ikcGa84ojP6bbygtcwE/IL5cwlMtQqvHR5nDVOum192gq/YGm4g4Ow==' type='text/css' media='all' />
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script id='ninetofive-js-extra'>
var globalJSVars = {"ajaxurl":"https:\/\/spaceexplored.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='disqus_count-js-extra'>
var countVars = {"disqusShortname":"spaceexplored"};
</script>
<script id='disqus_embed-js-extra'>
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"16064 https:\/\/spaceexplored.com\/?p=16064","disqusShortname":"spaceexplored","disqusTitle":"SpaceX\u2019s droneship A Shortfall of Gravitas arrives in Port Canaveral to support Falcon 9 launches","disqusUrl":"https:\/\/spaceexplored.com\/2021\/07\/15\/spacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches\/","postId":"16064"};
</script>
<script type='text/javascript' src='https://spaceexplored.com/_static/??-eJyVz+GKAjEMBOAXuhp3V0V/yD2KuG3UrG1Sm1TRp1dBQVC48/98wwycsvPChmxgO0yosDCZunbcTGGtiqYwKCQJWJguxUm1XG006A/8jzIxmmzoiKNE/AUk3hCToVNfJEaXC/YUPpXkWLfECoH0UBVy7SP5e4WXlG6BlZfKb5v/VJh6DE9F7GMNqC8BVzDH85evjshBCqiR3597Mn3437RsZm3XdZNm3g5XTpST2w=='></script>
<script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://spaceexplored.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/spaceexplored.com\/wp-content\/mu-plugins\/jetpack-9.9\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/spaceexplored.com\/wp-admin\/admin-ajax.php","nonce":"301d8b3cf2","display_exif":"1","display_comments":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/spaceexplored.com\/wp-login.php?redirect_to=https%3A%2F%2Fspaceexplored.com%2F2021%2F07%2F15%2Fspacexs-droneship-a-shortfall-of-gravitas-arrives-in-port-canaveral-to-support-falcon-9-launches%2F","blog_id":"10","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript' src='https://spaceexplored.com/_static/??-eJyVjl0KwjAQhC9kuv4W+yAepaTJUrdmk9BN6PWNVqWCCL7t7PDNDExRkTcuWxQYBBgtaXTI6NOHUEz9qBNWTL4aZAW/wOIt9ZIxwadHdlbR5Z58oTFFba6qqRrgYLMriRPZHpOAoB7N5V4wX2o2vi0oErlD+0dbW3joMjkLRo8hC7q3/3o848582tTbQ70/1uvdcAPlI3IJ'></script>
	<script type='text/javascript'>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</script>
<script src='https://stats.wp.com/e-202128.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'178374012',post:'16064',tz:'-7',srv:'spaceexplored.com'} ]);
	_stq.push([ 'clickTrackerInit', '178374012', '16064' ]);
</script>
<!-- Tracking Codes -->		<script type="text/javascript" src="//s.skimresources.com/js/3947X638757.skimlinks.js"></script>
				<script type="text/javascript">
			var vglnk = {key: 'c1c7d488bb2df8a8b659d5d41634d304'};
			(function(d, t) {
				var s = d.createElement(t);
				s.type = 'text/javascript';
				s.async = true;
				s.src = '//cdn.viglink.com/api/vglnk.js';
				var r = d.getElementsByTagName(t)[0];
				r.parentNode.insertBefore(s, r);
			}(document, 'script'));
		</script>
		<!-- End Tracking Codes -->
	</body>
</html>